<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en">
    
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->  <!--<![endif]-->
<head>
	<meta charset="utf-8" />

<!-- Publishrr Version No: 2.0 -->

			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<!-- Site meta -->
			<title>Turkey dismisses 8,000 in new  wave of post-coup purges</title>
			<meta name="description" content="ISTANBUL - Turkey on Saturday ordered the dismissal of almost 8,400 civil servants and the closure of over 80 associations, including sports clubs, in the" />
			<meta name="keywords" content="istanbul, turkey, saturday, dismissal, civil, servants, closure, associations, including, sports, clubs, purges, july, failed, coup, , people, suspended, sacked, a, crackdown" />

			<!-- Facebook meta -->
			<meta property="og:title" content="Turkey dismisses 8,000 in new  wave of post-coup purges"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges"/>
			<meta property="og:image" content="http://nation.com.pk/assets/thenation/images/client/thenation_fb.jpg"/>
			<meta property="og:image:width" content="800">
			<meta property="og:image:height" content="600">
            <meta property="og:site_name" content="The Nation"/>
            <meta property="og:description" content="ISTANBUL - Turkey on Saturday ordered the dismissal of almost 8,400 civil servants and the closure of over 80 associations, including sports clubs, in the"/>
			<meta property="article:publisher" content="https://www.facebook.com/thenationdaily" />
						                        <meta property="fb:app_id" content="106170627023" />
                                                
			<!-- Twitter meta -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges">
			<meta name="twitter:title" content="Turkey dismisses 8,000 in new  wave of post-coup purges">
			<meta name="twitter:description" content="ISTANBUL - Turkey on Saturday ordered the dismissal of almost 8,400 civil servants and the closure of over 80 associations, including sports clubs, in the">
			<meta name="twitter:image" content="http://nation.com.pk/assets/thenation/images/client/thenation_fb.jpg">

			<!-- Google+ meta -->
			<meta itemprop="name" content="Turkey dismisses 8,000 in new  wave of post-coup purges">
			<meta itemprop="description" content="ISTANBUL - Turkey on Saturday ordered the dismissal of almost 8,400 civil servants and the closure of over 80 associations, including sports clubs, in the">
			<meta itemprop="image" content="http://nation.com.pk/assets/thenation/images/client/thenation_fb.jpg">

		<style>
 @media print{ body { display: none; }}  
</style>
<!-- Link -->
<link rel="icon" href="http://nation.com.pk/assets/thenation/images/new_favicon.ico" type="image/x-icon" />
<link rel="alternate" href='http://nation.com.pk/news_sitemap' title='The Nation' type='application/rss+xml'>
<link rel="alternate" type="application/rss+xml" title="The Nation" href="http://nation.com.pk/feeds" />

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="S3yNcT7rrkaPCxlVOPo2qSTAEUEelMMYxStoOsaRFAc" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta name="google-translate-customization" content="7d80991c4a003386-ec5dbc9b22d5e5d2-gf5be9c68548bf17c-11" />
<meta property='og:locale' content='en_US' />
<link rel="canonical" href="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges">
<link rel="amphtml" href="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges/amp">
<script>
	(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '838063739563962']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);

	window.fbAsyncInit = function() {
    FB.init({
      appId      : '106170627023',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk/xfbml.quote.js";//connect.facebook.net/en_US/sdk.js
		fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
   // post share on fb code
function FB_post_feed(){
		var url=FB.ui({
			method: 'share',
			iframe_test: true,
			href: 'http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges',
		}, function(response) {});
}
var authorName = 'AFP'; 
ga('set', 'dimension1', authorName) 

var authorType = 'NewsSource'; 
ga('set', 'dimension2', authorType);
</script>
<link rel="stylesheet" href="http://nation.com.pk/assets/thenation/css/frontend/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://nation.com.pk/assets/thenation/css/frontend/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://nation.com.pk/assets/thenation/css/frontend/detail_page.css" type="text/css" media="all" />

<link href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3' rel='stylesheet' type='text/css'>

<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/modernizr.foundation.js"></script>

<script type="text/javascript">
    /*--------------------------------------------------------
     File            : third_party_services_header.js
     Description		: third party js files
     Module			: all pages
     -----------------------------------------------------------*/
    var base_url = "http://nation.com.pk/";
    var asset_dir = "http://nation.com.pk/assets/thenation/";
    var local_dev = 0;
    var commenting_system_type = 'disqus';
    var fb_app_id = 106170627023;
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-24006534-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script><!--Google Ad Codes Start -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/1002138/Nation_OOP_AP', 'div-gpt-ad-1434705395850-0').addService(googletag.pubads());

		googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads().set("document_language", "en"));

		var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build();
		googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));

		var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build();
		googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));

		var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build();
		googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));

		var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build();
		googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));

		var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build();
		googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));

		var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [0, 0]).build();
		googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));
		googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads().set("document_language", "en"));

		googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads());

		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>   

<!--Google Ad Codes End -->


<!--Google Adsense sticky -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2495428981136420",
    enable_page_level_ads: true
  });
</script>

<!--Google Adsense end-->	    
</head>
	<body>
		<nav class="pushy pushy-left">
    <ul>
<!--        <li ><a href="http://nation.com.pk/">HOME</a></li>-->
        <li >

            <a href="javascript:void(0)"> NEWS </a>
            <ul>
<!--                <li><a href="http://nation.com.pk/2015-in-review" title="review">2015 in review</a></li>-->
                <li><a href="http://nation.com.pk/national" title="National">National</a> </li>
                <li><a href="http://nation.com.pk/sports" title="Sports">Sports</a></li>
                <li><a href="http://nation.com.pk/entertainment" title="Enternatinment">Lifestyle & Entertainment</a></li>
                <li><a href="http://nation.com.pk/business">Business</a></li>
                <li><a href="http://nation.com.pk/international" title="International">International</a></li>
                <li><a href="http://nation.com.pk/editors-picks" title="Editor picks">Editor's Picks</a></li>
                <li><a href="http://nation.com.pk/snippets" title="Snippets">Snippets</a></li>
                <li><a href="http://nation.com.pk/lahore" title="Lahore">Lahore</a></li>
                <li><a href="http://nation.com.pk/karachi" title="Karachi">Karachi</a></li>
                <li><a href="http://nation.com.pk/islamabad" title="Islamabad">Islamabad</a></li>
            </ul>
        </li>

        <li >
            <a class="" href="javascript:void(0)"> OPINION </a>
            <ul>

                <li><a href="http://nation.com.pk/editorials" title="Editorial">Editorials</a></li>
                <li><a href="http://nation.com.pk/columns" title="Columns">Columns</a></li>
                <li><a href="http://nation.com.pk/letters" title="Letters">Mailbox</a></li>
<!--				<li><a href="http://nation.com.pk/sadiq-ameen" title="Sadiq">Sadiq & Ameen</a></li>-->

            </ul>
        </li>



        <li ><a href="javascript:void(0)">Multimedia</a>
            <ul>
                <li>
                    <a href="http://nation.com.pk/picture-gallery">
                        News In Pictures
                    </a>
                </li>
                <li><a href="http://nation.com.pk/cartoons" title="Cartoons">Cartoons</a></li>
            </ul>
        </li>
        <li >
            <a href="javascript:void(0)">Print Edition</a>
            <ul>
                <li>
                    <a href="http://nation.com.pk/Todays-Paper" title="Today's Paper">Today's Paper</a>
                </li>
                <li><a href="http://nation.com.pk/E-Paper        " title="E-Paper">E-PAPER</a></li>
            </ul>
		</li>
		<li>
			<a href="javascript:void(0)">Blogs</a>
			<ul>
                <li>
                    <a href="http://nation.com.pk/blogs" title="Read All Blogs">Read All Blogs</a>
                </li>
                <li>
					<a href="http://nation.com.pk/write-for-us.html" title="Write For Us">Write For Us</a>
				</li>
            </ul>
		</li>
    </ul>
</nav>		<div class="site-overlay"></div>
<div id="container">
			
	
			            			<!-- /271149123/Nation_OOP_AP -->
			<div id='div-gpt-ad-1434705395850-0'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434705395850-0'); });
			</script>
			</div>
		<header>	   		
    <!-- Header and Nav -->
    <div class="row">
        <div class="twelve columns">
            <nav class="topbar">
                <div class="six columns">
                    <ul class="sf-menu" id="tobar">
                        <li class="current">
                            <a class="" href="javascript:void(0);"> Nawaiwaqt Group</a>
                            <ul>
                                <li>
                                    <a target="_blank" href="http://www.nawaiwaqt.com.pk/">Nawaiwaqt Newspaper</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://www.waqtnews.tv/">Waqt News TV</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://family.nawaiwaqt.com.pk/">Family Magazine</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://www.phool.com.pk/">Phool Magazine</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://nidaimillat.nawaiwaqt.com.pk/">Nidaimillat Magazine</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://sunmag.nawaiwaqt.com.pk/">Sunday Magazine</a>
                                </li>
                            </ul>

                        </li>
                        <li >
                            <a class="" target="_blank" href="http://nation.com.pk/weekend-emag">Weekend</a>
<!--							<ul>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/weekend">Articles</a>
								</li>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/weekend-emag">eMag</a>
								</li>
							</ul>-->

                        </li>
                        <li >
							<a class="" href="javascript:void(0);"> Young Nation</a> 
							<ul>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/young-nation">Articles</a>
								</li>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/young-nation-emag">eMag</a>
								</li>
							</ul>
                        </li>
						<li >
							<a class="" href="http://nation.com.pk/october-reign"> October Reign</a>
						</li>
                    </ul>
                </div>
                <div class="six columns">
                    <ul class="sf-menu" id="topsearch">
                        <li class=""><a href="#">Sunday | January 08, 2017</a> </li>
                        <li>
                            <div class='input-container'>
                                <form action="http://nation.com.pk/search.html" id="cse-search-box">
                                    <div>
                                        <input type="hidden" name="cx" value="partner-pub-2495428981136420:7911671418" />
                                        <input type="hidden" name="cof" value="FORID:10" />
                                        <input type="hidden" name="ie" value="UTF-8" />
                                        <input class="custom-text" type="text" name="q"  placeholder="" />
                                    </div>

                                    <div class="icon-ph">

                                        <i class="fa fa-search"></i></div>
                                </form></div>
								<script type="text/javascript" src="http://www.google.com.pk/coop/cse/brand?form=cse-search-box&lang="></script>					
	                        </li>
                    </ul>
                </div>
            </nav>

        </div>
    </div>
	<div class="clear"></div>


    <div class="row">
        <div class="twelve columns">
            <!-- off-canvas menus -->
            <ul id="logos" class="nav-bar">
                <li class="logos"><a href="http://nation.com.pk/">
                        <img class="logo" src="http://nation.com.pk/assets/thenation/images/logo-mob.png" alt="logo" title="">
                    </a><div class="menu-btn"><i class="fa fa-reorder"></i> </div></li>
            </ul>

            <!-- Entire Navbar Code -->
            <nav class="mainbar" id="mainbar">
                <div class="two columns logo-header">
                    <a href="http://nation.com.pk/"><img class="logo" src="http://nation.com.pk/assets/thenation/images/logo.png" alt="" title=""></a>
                </div>
                <div class="ten columns header">
                    <ul id="barnav" class="sf-menu nav-bar" >
<!--                        <li ><a href="http://nation.com.pk/">HOME</a></li>-->
                        <li class="active">
                            <a href="javascript:void(0)"> NEWS </a>
                            <ul>
<!--                                <li><a href="http://nation.com.pk/2015-in-review" title="review">2015 in review</a></li>-->
                                <li><a href="http://nation.com.pk/national" title="National">National</a> </li>
                                <li><a href="http://nation.com.pk/sports" title="Sports">Sports</a></li>
                                <li><a href="http://nation.com.pk/entertainment" title="Enternatinment">Lifestyle & Entertainment</a></li>
                                <li><a href="http://nation.com.pk/business">Business</a></li>
                                <li><a href="http://nation.com.pk/international" title="International">International</a></li>
                                <li><a href="http://nation.com.pk/editors-picks" title="Editor's picks">Editor's Picks</a></li>
                                <li><a href="http://nation.com.pk/snippets" title="Snippets">Snippets</a></li>
                                <li><a href="http://nation.com.pk/lahore" title="Lahore">Lahore</a></li>
                                <li><a href="http://nation.com.pk/karachi" title="Karachi">Karachi</a></li>
                                <li><a href="http://nation.com.pk/islamabad" title="Islamabad">Islamabad</a></li>
                            </ul>
                        </li>
                        <li >
                            <a class="" href="javascript:void(0)"> OPINION </a>
                            <ul>

                                <li><a href="http://nation.com.pk/editorials" title="Editorial">Editorials</a></li>
                                <li><a href="http://nation.com.pk/columns" title="Columns">Columns</a></li>
                                <li><a href="http://nation.com.pk/letters" title="Letters">Mailbox</a></li>
<!--								<li><a href="http://nation.com.pk/sadiq-ameen" title="Letters">Sadiq & Ameen</a></li>-->
                            </ul>
                        </li>
                        <li ><a href="javascript:void(0)">Multimedia</a>
                            <ul>
                                <li>
                                    <a href="http://nation.com.pk/picture-gallery">
                                        News In Pictures
                                    </a>
                                </li>
                                <li><a href="http://nation.com.pk/cartoons" title="Cartoons">Cartoons</a></li>
                                <li><a href="http://nation.com.pk/videos" title="Videos">Videos</a></li>
<!--                                <li><a href="http://nation.com.pk/caption" title="Caption">Caption</a></li>-->
                            </ul>
                        </li>
                        <li ><a href="javascript:void(0)">Editor's Picks</a>
                            <ul>
                                <li><a href="http://nation.com.pk/featured" title="Featured">Featured</a></li>
                                <li><a href="http://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a></li>
                            </ul>
                        </li>
                        <li >
                            <a href="javascript:void(0)">Print Edition</a>
                            <ul>
                                <li>
                                    <a href="http://nation.com.pk/Todays-Paper" title="Today's Paper">Today's Paper</a>
                                </li>
                                <li><a href="http://nation.com.pk/E-Paper        " title="E-Paper">E-Paper</a></li>
                            </ul>
						</li>
                        <li >
							<a href="javascript:void(0)">Blogs</a>
							<ul>
								<li>
									<a href="http://nation.com.pk/blogs" title="Read All Blogs">Read All Blogs</a>
								</li>
								<li>
									<a href="http://nation.com.pk/write-for-us.html" title="Write For Us">Write For Us</a>
								</li>
							</ul>
						</li>
                    </ul>
						<div class="other_clients">
							<span>
								<a href="javascript:void(0)" onmouseover="_gaq.push(['_trackEvent', 'Header', 'Hover', 'Social'])" class="cart-contents right" style="color: white;">Connect with us</a></span>
							<ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; 
								text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000">
								<li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; ">
									<div class="claer">&nbsp;</div>

									<div class="connect_with_us_container">
										<div class="inner_box" style="height:30px">
											<input type="hidden" value="Subscriber" id="name" />
											<input type="text" class="subscribe_text" id="email_address" placeholder="Enter your email to subscribe" autocomplete="off" />
											<input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())" />
										</div>
										<div class="inner_box">
											<div class="social_icons">
												<div class="social_icon">
													<a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook">
															Facebook
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="https://twitter.com/#!/the_nation" target="_blank" title="The Nation on Twitter">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="https://twitter.com/#!/the_nation" target="_blank" title="The Nation on Twitter">
															Twitter
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/g_plus.png" alt="The Nation on Google Plus"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus">
															Google Plus
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="http://feeds.feedburner.com/pakistan-news-newspaper-daily-english-online/24hours-news" target="_blank" title="Subscribe to our RSS feed">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="http://feeds.feedburner.com/pakistan-news-newspaper-daily-english-online/24hours-news" target="_blank" title="Subscribe to our RSS feed">
															RSS
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube">
														<img  src="http://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube">
															Youtube
														</a>
													</div>
												</div>
											</div>
										</div>
										<div class="claer">&nbsp;</div>
										<div class="inner_box">
											<div class="" style="margin-left: 5px;">
												<div class="fb-like" data-href="http://www.facebook.com/thenationdaily" data-send="false" data-width="290" data-show-faces="true" data-font="arial"></div>
											</div>
											<div class="claer">&nbsp;</div>
											<div class="d" style="margin-left: 5px; float: left;">
												<a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a>
												<!--twitter api call-->
											</div>
										</div>
										<div class="claer">&nbsp;</div>
									</div>
								</li>
								<li style="padding: 0px; width: 103%;">
									<div class="app_icons"> 
										<a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank">
											<img src="http://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store" />
										</a>
										<a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank">
											<img src="http://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes" />
										</a>

									</div>
								</li>
							</ul>  
						</div>
	                </div>
            </nav>




            <!-- Newsticker Area -->
            <div class="panel white" id='news_ticker'>
                <div class="one columns">
                    <div class="trending">Latest</div>
                </div>
                <div class="eleven columns">
<!-- Ticker News -->
   <ul id="ticker01">
               <li><span>Jan 08, 05:44 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/govt-plugs-plea-bargain-loophole-in-nab-law">Govt plugs plea-bargain loophole in NAB law</a>
                
            </li>
                   <li><span>Jan 08, 05:43 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/railway-minister-should-quit-khan">Railway minister should quit: Khan</a>
                
            </li>
                   <li><span>Jan 08, 05:43 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/architect-habib-fida-ali-passes-away">Architect Habib  Fida Ali passes away</a>
                
            </li>
                   <li><span>Jan 08, 05:42 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/university-professor-goes-missing">University professor goes missing</a>
                
            </li>
                   <li><span>Jan 08, 05:41 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/new-un-chief-offers-help-in-defusing-pak-india-tensions">New UN chief offers help in defusing Pak-India tensions</a>
                
            </li>
                   <li><span>Jan 08, 05:40 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/florida-gunman-says-cia-was-forcing-him-to-join-isis">Florida gunman says CIA was forcing him to join ISIS</a>
                
            </li>
                   <li><span>Jan 08, 05:40 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/zehri-for-decisive-fight-against-terrorism">Zehri for decisive fight against terrorism </a>
                
            </li>
                   <li><span>Jan 08, 05:39 am</span>
                <a href="http://nation.com.pk/national/08-Jan-2017/eradicating-corruption-top-priority-nab-chief">Eradicating corruption top priority: NAB chief</a>
                
            </li>
                </ul>
                    </div>

            </div>


            <div class="clear">&nbsp;</div>
<!--Add banner -->
    <div class="banner8 header-banner">
        <!-- Nation_DP_728x90 -->
        <div id='div-gpt-ad-1414124712057-6' style=''>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1414124712057-6');
                });
            </script>
        </div>
    </div>
    
        </div>
    </div>
</header>
<!-- End Header and Nav -->
			
<style>
		@media print{
			  body { display: block; }
			    .topbar, .header , .gridleft, .share-post , .loverate ,header-banner, #floater, .post-author , .listcomments, footer , .artcl-scl {
					display: none ;
				}
				#postwidget{
					display: none ;
				}
				.post-authorthumb, #news_ticker, .header-banner{
					display: none ;
				}
				.eight.columns{
					width:100%;
				}
				#singlepost .post-content{
					width:100%;
				}
				.logo-header a[href]:after {
				   content: none !important;
				 }
		}
	</style>

    <input type="hidden" id="news_id" value="501506">

    <div class="row">
        <div class="twelve columns">
            <section id="maincontainer">
                <div class="eight columns">
                    <div id="content" itemscope itemtype="http://schema.org/NewsArticle">
                        <!-- main content -->
                        <section id="singlepost">
                            <header>
                                <div class="loverate"><a itemprop="url" href="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges"><i class="fa fa-star detail-star"></i></a></div>
                                <h1 itemprop="headline">Turkey dismisses 8,000 in new  wave of post-coup purges</h1>
                                                                <div class="postmeta">
                                    <div class="meta-date"> <meta itemprop="datePublished" content="January 08, 2017">
										                                    </div>
                                    <div class="share-post">SHARE : 
                                        <a class="custom-soc icon-text" href="javascript:void(null);" onclick="FB_post_feed();" rel="nofollow"><i class="fa fa-facebook"></i></a>
                                        <a href="https://plus.google.com/share?url=http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" target="_blank" class="custom-soc icon-text"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://twitter.com/share?url=http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" target="_blank" class="custom-soc icon-text"><i class="fa fa-twitter"></i></a>
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges&title=Turkey dismisses 8,000 in new  wave of post-coup purges" target="_blank" title="The Nation on Linkedin"><i class="fa fa-linkedin"></i></a>
										<div class="fb-save" data-uri="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges">
										</div>
                                    </div>
                                </div>

                            </header>
                            <article>
                                
                                <div class="post-authorthumb">
                                    	
									<meta itemprop="author" content="AFP ">
        									<h5><a href="http://nation.com.pk/NewsSource/afp">AFP</a></h5>


        		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			  <meta itemprop="url" content="http://nation.com.pk/assets/thenation/images/logo.png">
			  <meta itemprop="width" content="170">
			  <meta itemprop="height" content="94">
			</div>
			<meta itemprop="name" content="The Nation">
		</div>
                                    <div id="floater">
                                        <div id="sharebar" class="fixed">
                                            <!-- Facebook Container -->	
                                            <div style="padding:10px 0px 10px 15px;">
                                                <!-- Facebook -->
                                                <div class="fb-like" data-href="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" data-send="true" data-layout="box_count" data-width="70" data-show-faces="false"></div>
                                                <!-- End Facebook -->
                                            </div>
                                            <div style="padding:5px 0px 10px 13px;">
                                                <!-- Twitter -->
                                                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" data-counturl="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" data-lang="en" data-count="vertical">Tweet</a>
                                                <!-- End Twitter -->
                                            </div>
                                            <div style="padding:5px 0px 10px 13px;">
                                                <!-- Google Plus 1 -->
                                                <!-- Place this tag where you want the +1 button to render -->
                                                <g:plusone size="tall"></g:plusone>
                                                <!-- Place this render call where appropriate -->
                                                <!-- end google plus 1 -->
                                            </div>
                                            <div style="padding:5px 0px 10px 10px;">
                                                <!-- linked in -->
                                                <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
                                                <script type="IN/Share" data-url="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges"></script>
                                                <!-- end linked in -->
                                            </div>  
                                        </div>
                                    </div>
                                </div>
                                <div class="post-content" itemprop="description">
                                <p style="text-align: justify;">ISTANBUL - Turkey on Saturday ordered the dismissal of almost 8,400 civil servants and the closure of over 80 associations, including sports clubs, in the latest round of purges after the July failed coup.</p>
<p style="text-align: justify;">More than 100,000 people have already been suspended or sacked in a crackdown on those alleged to have links to coup-plotters in a relentless purge that shows no sign of slowing.</p>
<p style="text-align: justify;">According to three new decrees published within the state of emergency imposed after the coup, 8,390 more civil servants are to lose their jobs from 63 different state institutions. They include 2,687 police officers, 1,699 civil servants from the justice ministry, 838 health officials and hundreds of employees from other ministries.</p>
<p style="text-align: justify;">Another 631 academics and eight members of the Council of State were also dismissed.</p>
<p style="text-align: justify;">The dismissals are authorised by the cabinet and require no parliamentary approval under the state of emergency, which has twice been extended and is now due to last until April 19. But its scope has been vehemently criticised by the European Union and human rights activists. The three decrees published in the Official Gazette also ordered the closure of 83 associations accused of &ldquo;activities affecting the security of the state&rdquo;.</p>
<p style="text-align: justify;">These include eight sports clubs, mainly from the Kurdish-dominated southeast of the country. A decree also stipulates that Turkish citizens abroad who do not respond to a summons to testify as part the coup investigation may lose their citizenship.</p>
<p style="text-align: justify;">Meanwhile, police have also authorised to access the identity of internet subscribers to investigate crimes committed online.</p>
<p style="text-align: justify;">Critics have claimed that the crackdown goes well beyond the suspected coup plotters and targets anyone who has dared show opposition to President Recep Tayyip Erdogan. Ankara blames the coup plot on US-based Muslim preacher Fethullah Gulen and says an unrelenting campaign is needed to root out his influence from public life. Gulen denies the allegations.</p>
<p style="text-align: justify;">The failed putsch that left 248 people dead, not including the plotters, and thousands more wounded.</p>
<p style="text-align: justify;">Turkey insists that all those investigated will have a fair hearing and, under the latest decrees 276 people, previously dismissed were allowed to return to work following a probe. The state of emergency has also seen closure orders for dozens of media organs. The latest decrees said 11 of them - mainly from the southeast - could now reopen.</p>
<p style="text-align: justify;">More than 41,000 people have also been arrested over suspected links to Gulen within the state of emergency, with the first trials only now getting underway in the biggest legal process in the country&rsquo;s history.</p>
<p style="text-align: justify;">A court in the eastern city of Erzurum on January 5 sentenced two army officers to life in jail over their roles in the failed coup, the first verdicts to be handed out.</p>
<p style="text-align: justify;">Turkey also argues the exceptional security measures are necessary in the face of rising threats from the Islamic State group and the Kurdistan Workers Party (PKK).</p>
<p style="text-align: justify;">The country has been hit by two attacks this week, one claimed by the Islamic State group against a high-end Turkish nightclub, and the other which authorities blamed on the PKK in the western city of Izmir.</p>
<p style="text-align: justify;">&nbsp;</p>								<div class="fb-quote"></div>
								<!-- The Article Social Media Share -->
								<div class="artcl-scl desktop-only">
									<div class="righty artcl-shr">
										<ul>
																						<li>
												<a href="whatsapp://send?text=http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" >
													<img style="height:20px;" class="fb_share_detail_page" src="http://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" />
												</a>
											</li>
											<li>
												<a href="javascript:void(null);" onclick="FB_post_feed();" >
													<img class="fb_share_detail_page" src="http://nation.com.pk/assets/thenation/images/client/facebook_share.png" alt="Facebook" />
												</a>
											</li>
											<li>
												<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" data-counturl="http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges" data-lang="en" data-count="horizontal">Tweet</a>
											</li>
										</ul>
									</div>
								</div>
                                </div>
								                            <div class="banner8">
                                <!-- Nation_DP_336x280 -->
                                <div id='div-gpt-ad-1414124712057-5' style=''>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1414124712057-5');
                                        });
                                    </script>
                                </div>

                            </div>
                                        <div class="clear"></div>
    <div class="post-author" itemscope itemtype="http://schema.org/Person">
	<div class="at-thumb"><div itemprop="image" style="height:110px; background: url(http://nation.com.pk/author_picture/small/)" class ="img_bckg"></div></div>
		  						<div class="at-desc">
									<div itemprop="name" class="at-name">More by <a itemprop="url" href="http://nation.com.pk/NewsSource/afp">AFP</a></div>
									<div class="at-text" itemprop="description">
		  								<p></p>		  							</div>
		  							<div class="at-social">
		  								
		  							</div>
		  						</div>
		  					</div>

                                    <div class="clear"></div>
                                    </article>
                        </section>
                        <div class="clear clearfix"></div>
                        
    

                        <!-- widget single post -->
                        <section id="postwidget">
                            <div class="six columns">
                                <!-- widget related post -->
                                                                    <div class="widget lreview">
                                        <h3 itemprop="articleSection" class="blocktitle">RELATED NEWS</h3>
                                        <div class="othercat">
                                            <ul class="oc-horizon">
                                                                                                    <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">
                                                                <a class="thumbnail" title="Turkey purges NATO military envoys after failed coup" href="http://nation.com.pk/international/12-Oct-2016/turkey-purges-nato-military-envoys-after-failed-coup">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/digital_images/small/2016-10-12/turkey-purges-nato-military-envoys-after-failed-coup-1476273916-7460.jpg)" class = "img_bckg"></div>
                
                                                                </a>
                                                            </div>
                                                                    
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/12-Oct-2016/turkey-purges-nato-military-envoys-after-failed-coup">
                                                                                October 12, 2016, 5:05 pm
                                                                                                                    </a>
                                                            <h4><a href="http://nation.com.pk/international/12-Oct-2016/turkey-purges-nato-military-envoys-after-failed-coup">Turkey purges NATO military envoys after failed coup</a></h4>
                                                        </div>
                                                    </li>

                                                                                            <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">
                                                                <a class="thumbnail" title="Turkey's post-coup purges shake higher education" href="http://nation.com.pk/international/31-Aug-2016/turkey-s-post-coup-purges-shake-higher-education">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/)" class = "img_bckg"></div>
                
                                                                </a>
                                                            </div>
                                                                    
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/31-Aug-2016/turkey-s-post-coup-purges-shake-higher-education">
                                                                                                                                    August 31, 2016                                                                                                                                </a>
                                                            <h4><a href="http://nation.com.pk/international/31-Aug-2016/turkey-s-post-coup-purges-shake-higher-education">Turkey's post-coup purges shake higher education</a></h4>
                                                        </div>
                                                    </li>

                                                                                            <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">
                                                                <a class="thumbnail" title="STRANGE, IN PAKISTAN PEOPLE CELEBRATE SUCCESS OF COUP PEOPLE CELEBRATE FAILURE OF COUP IN TURKEY AND DISTRIBUTE SWEETS ALSO" href="http://nation.com.pk/cartoons/24-Jul-2016/strange-in-pakistan-people-celebrate-success-of-coup-people-celebrate-failure-of-coup-in-turkey">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/2016-07-23/strange-in-pakistan-people-celebrate-success-of-coup-people-celebrate-failure-of-coup-in-turkey-1469296915-5736.jpg)" class = "img_bckg"></div>
                
                                                                </a>
                                                            </div>
                                                                    
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/cartoons/24-Jul-2016/strange-in-pakistan-people-celebrate-success-of-coup-people-celebrate-failure-of-coup-in-turkey">
                                                                                                                                    July 24, 2016                                                                                                                                </a>
                                                            <h4><a href="http://nation.com.pk/cartoons/24-Jul-2016/strange-in-pakistan-people-celebrate-success-of-coup-people-celebrate-failure-of-coup-in-turkey">STRANGE, IN PAKISTAN PEOPLE CELEBRATE SUCCESS OF COUP PEOPLE CELEBRATE FAILURE OF COUP IN TURKEY ...</a></h4>
                                                        </div>
                                                    </li>

                                                                                            <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">
                                                                <a class="thumbnail" title="Turkey purges hundreds more police over graft" href="http://nation.com.pk/international/01-Feb-2014/turkey-purges-hundreds-more-police-over-graft">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/2014-02-01/1391201818-6743.jpg)" class = "img_bckg"></div>
                
                                                                </a>
                                                            </div>
                                                                    
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/01-Feb-2014/turkey-purges-hundreds-more-police-over-graft">
                                                                                                                                    February 01, 2014                                                                                                                                </a>
                                                            <h4><a href="http://nation.com.pk/international/01-Feb-2014/turkey-purges-hundreds-more-police-over-graft">Turkey purges hundreds more police over graft</a></h4>
                                                        </div>
                                                    </li>

                                                                                    </ul>
                                        </div>
                                    </div>
                                                                    <!-- end related psot -->
                            </div>
                            <div class="six columns">
                                <!-- widget related post -->
    
                                    <div class="widget lreview">
                                        <h3 itemprop="articleSection" class="blocktitle">MORE IN <a href="http://nation.com.pk/international">INTERNATIONAL</a></h3>
                                        <div class="othercat">
                                            <ul class="oc-horizon">
                                                                                                    <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/08-Jan-2017/saudi-prince-readies-strategy-if-clerics-oppose-reforms">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/2017-01-08/saudi-prince-readies-strategy-if-clerics-oppose-reforms-1483825068-9789.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/08-Jan-2017/saudi-prince-readies-strategy-if-clerics-oppose-reforms">
                                                                                                                                    January 08, 2017                                                                            </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/08-Jan-2017/saudi-prince-readies-strategy-if-clerics-oppose-reforms">Saudi prince readies strategy if clerics oppose reforms</a></h4>
                                                        </div>
                                                    </li>

                                                                <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/08-Jan-2017/taiwan-president-heads-to-us-as-beijing-watches">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/2017-01-08/taiwan-president-heads-to-us-as-beijing-watches-1483825037-8689.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/08-Jan-2017/taiwan-president-heads-to-us-as-beijing-watches">
                                                                                                                                    January 08, 2017                                                                            </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/08-Jan-2017/taiwan-president-heads-to-us-as-beijing-watches">Taiwan president heads to US as Beijing watches</a></h4>
                                                        </div>
                                                    </li>

                                                                <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/08-Jan-2017/s-korea-protesters-demand-president-s-removal">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/2017-01-08/s-korea-protesters-demand-president-s-removal-1483825009-8031.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/08-Jan-2017/s-korea-protesters-demand-president-s-removal">
                                                                                                                                    January 08, 2017                                                                            </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/08-Jan-2017/s-korea-protesters-demand-president-s-removal">S Korea protesters demand president’s removal</a></h4>
                                                        </div>
                                                    </li>

                                                                <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/08-Jan-2017/18-dead-as-torrential-rains-submerge-thai-south">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/print_images/small/2017-01-08/18-dead-as-torrential-rains-submerge-thai-south-1483824914-8330.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/08-Jan-2017/18-dead-as-torrential-rains-submerge-thai-south">
                                                                                                                                    January 08, 2017                                                                            </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/08-Jan-2017/18-dead-as-torrential-rains-submerge-thai-south">18 dead as torrential rains submerge Thai south</a></h4>
                                                        </div>
                                                    </li>

                                                        </ul>
                                        </div>
                                    </div>
                                        <!-- end related psot -->
                            </div>
                            <!-- end widget latest review -->
                        </section>


                        <!-- end banner -->

                        <!-- divider line -->
                        <div class="line1"></div>
                        <div class="clear clearfix"></div>

                        <!-- list comments -->
                        <!--COMMENTS SECTIONS USING DISQUS-->
                                    <div class="twelve columns listcomments">
                                    <div id="disqus_thread"></div>
                                    <script type="text/javascript">
                                        var disqus_shortname = 'nawaiwaqt'; // required: replace example with your forum shortname
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script');
                                            dsq.type = 'text/javascript';
                                            dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                                    </script>
                                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </div>

                                                <!--COMMENTS SECTIONS USING DISQUS-->
                        <!-- end list comments -->
                    </div>	
                </div>
                    <div class="four columns gridleft">
    <aside >
        
                <!-- Nation_HP_300x600 -->
        <div class="widget">
            <!-- Nation_DP_300x600 -->

            
        <div style='margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;'>
            <div id='div-gpt-ad-1414124712057-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); });
</script>
</div>
        </div>
        </div>
          
        <!-- widget top trending  -->
        <div class="widget wtrending">
            <h3 class="blocktitle">TODAY'S POPULAR</h3>
            <div class="titletrend">
                <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span>
            </div>
            <div id="tab1">
                    <ul class="listtrend">
        	
            <li class="wt1">
				<a href="http://nation.com.pk/national/07-Jan-2017/new-un-chief-offers-his-good-offices-to-defuse-india-pakistan-tensions">New UN chief offers his good offices to defuse India ...</a></li>
				
          
			
            	
            <li class="wt2">
				<a href="http://nation.com.pk/international/07-Jan-2017/gunman-shoots-wounds-us-consular-official-in-mexico">Gunman shoots, wounds US consular official in Mexico</a></li>
				
          
			
            	
            <li class="wt3">
				<a href="http://nation.com.pk/national/07-Jan-2017/police-arrest-aunt-of-minor-tayyaba">Police arrest aunt of minor Tayyaba </a></li>
				
          
			
            	
            <li class="wt4">
				<a href="http://nation.com.pk/national/07-Jan-2017/renowned-activist-salman-haider-goes-missing-mysteriously">Renowned activist Salman Haider goes missing mysteriously</a></li>
				
          
			
                </ul>
                </div>
            <div id="tab2" style="display: none">
                    <ul class="listtrend">
            </ul>
                </div>	

        </div>
		
		<!-- widget latest comments -->
		
		<div class="widget lastcomment"> 
	<h3 class="blocktitle">LATEST COMMENTS</h3>
		<div class="listcomment">
            			<ul class="listcomment"> 
                
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/blogs/07-Jan-2017/having-converted-to-islam-25-years-ago-i-fail-to-comprehend-how-some-ulema-manage-to-twist-its-beautiful-teachings"> 
							<img src="//a.disquscdn.com/uploads/users/2834/4211/avatar92.jpg?1369687990" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a class="comments_a" href="http://nation.com.pk/blogs/07-Jan-2017/having-converted-to-islam-25-years-ago-i-fail-to-comprehend-how-some-ulema-manage-to-twist-its-beautiful-teachings"><strong>Eddied</strong> what a beautifully written description of what Islam is supposed to be...respect for this man who really understands that Islam should be a religion of peace and freedom of the individual...</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/national/07-Jan-2017/gen-raheel-appointed-chief-of-islamic-military-alliance"> 
							<img src="//a.disquscdn.com/uploads/users/2834/4211/avatar92.jpg?1369687990" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a class="comments_a" href="http://nation.com.pk/national/07-Jan-2017/gen-raheel-appointed-chief-of-islamic-military-alliance"><strong>Eddied</strong> the former COAS has demonstrated his commitment and skill in fighting terrorism...his appointment could make an improvement in bringing together all the elements necessary to build a coalition of musl...</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/national/07-Jan-2017/gunmen-kill-nine-hazara-miners-in-afghanistan"> 
							<img src="//a.disquscdn.com/1479321018/images/noavatar92.png" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a class="comments_a" href="http://nation.com.pk/national/07-Jan-2017/gunmen-kill-nine-hazara-miners-in-afghanistan"><strong>neutral</strong> Should we mourn killing of Hazaras in Afghanistan or those killed in Quetta. And the killings in Quetta has been again by LeJ terrorists - says the paper. Hundreds of Hazaras have been killed in Quett...</a>
					</div>
					
				</li>
							</ul> 
             		</div> 
	</div>				
		
		<!-- widget latest comments -->
		
        <!-- widget category -->
                       <div class="widget">
		  				<h3 class="blocktitle">More On Page 10</h3>
                       <div class="getcat"> 
                
						   <div class="lthumb" style="height: auto;">
                    <a href="http://nation.com.pk/E-Paper/lahore/2017-01-08/page-10">
                    
					<img src="http://nation.com.pk/epaper_image/medium/2017-01-08/Lahore/epaper_img_1483825663.gif" alt="epaper" >
					
					
                    
                    </a>
                </div>
					   </div>
			   </div>
		    
						<div style="text-align: center; padding-top: 10px;">
					<div id='div-gpt-ad-1431062150557-0'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431062150557-0'); });
					</script>
					</div>
				</div>
			    </aside>
</div>

            </section> <!-- end main container -->
        </div>
    </div>
    		
		<!-- FOOTER AREA  -->
<footer>
    <div class="row">
        <div class="twelve columns">
            <section id="footer">
                <!-- widget tags -->
                <div class="four columns">
                    <div class="widget wcategory">
                        <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3>
                        <div class="tagcloud">
							<!--								<script src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=300X250&cwpid=558263&cwwidth=300&cwheight=250&cwpnet=1&cwtagid=268117"></script>-->
	
                        </div>
                    </div>
                </div>

                <!-- widget latest comment -->
                <div class="four columns gridfooter">
<div class="widget lastcomment"> 
	<h3 class="blocktitle">LATEST COMMENTS</h3>
		<div class="listcomment">
            			<ul class="listcomment"> 
                
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/blogs/07-Jan-2017/having-converted-to-islam-25-years-ago-i-fail-to-comprehend-how-some-ulema-manage-to-twist-its-beautiful-teachings"> 
							<img src="//a.disquscdn.com/uploads/users/2834/4211/avatar92.jpg?1369687990" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a href="http://nation.com.pk/blogs/07-Jan-2017/having-converted-to-islam-25-years-ago-i-fail-to-comprehend-how-some-ulema-manage-to-twist-its-beautiful-teachings"><strong>Eddied</strong> what a beautifully written description of what Islam is supposed to be...respect for this man who really understands that Islam should be a religion of peace and freedom of the individual...</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/national/07-Jan-2017/gen-raheel-appointed-chief-of-islamic-military-alliance"> 
							<img src="//a.disquscdn.com/uploads/users/2834/4211/avatar92.jpg?1369687990" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a href="http://nation.com.pk/national/07-Jan-2017/gen-raheel-appointed-chief-of-islamic-military-alliance"><strong>Eddied</strong> the former COAS has demonstrated his commitment and skill in fighting terrorism...his appointment could make an improvement in bringing together all the elements necessary to build a coalition of musl...</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/national/07-Jan-2017/gunmen-kill-nine-hazara-miners-in-afghanistan"> 
							<img src="//a.disquscdn.com/1479321018/images/noavatar92.png" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a href="http://nation.com.pk/national/07-Jan-2017/gunmen-kill-nine-hazara-miners-in-afghanistan"><strong>neutral</strong> Should we mourn killing of Hazaras in Afghanistan or those killed in Quetta. And the killings in Quetta has been again by LeJ terrorists - says the paper. Hundreds of Hazaras have been killed in Quett...</a>
					</div>
					
				</li>
							</ul> 
             		</div> 
	</div>
                </div>


                <!-- widget contact -->
                <div class="four columns">
                    <div class="widget wcontact">
                        <h3 class="blocktitle"><span>OUR CONTACT DETAILS</span></h3>
                        <div class="dcontact">
                            <img src="http://nation.com.pk/assets/thenation/images/logo_footer.png" alt="TheNation"><br/><p>NIPCO House, 4 Shaarey Fatima Jinnah, <br/>LAHORE (Pakistan)<br/> Tel : 092-42-6367580<br/>Fax : 092-42-6367005</p>

                            <ul class="footer_links">
                                <li><a href="http://nation.com.pk/about-us.html" title="About The Nation">About Us</a></li>
                                <li><a href="http://nation.com.pk/advertise-with-us.html" title="Advertise on The Nation">Advertise</a></li>

                                <li><a href="http://nation.com.pk/contact-us.html" title="Contact Us">Contact Us</a></li>

                                <li><a href="http://nation.com.pk/terms-conditions.html" title="Terms &amp; Conditions">Terms & Conditions</a></li>
                            </ul>  
                            <div class="sn">
                                <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a>
                                <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a>
                                <a href="https://twitter.com/#!/the_nation" target="_blank"><i class="fa fa-twitter"></i></a>
                                <a href="http://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a>
                                <a href="http://www.nation.com.pk/mobile.html" target="_blank"><i class="fa fa-mobile-phone"></i></a>
                            </div>
                        </div>
                    </div>
                </div>


                <div class="row clear"></div>
                <!-- copyright -->
                <div class="copyright twelve columns">
                    <div class="five columns">&copy; COPYRIGHT 2017,  <span class="merah">NAWAIWAQT GROUP OF NEWSPAPERS</span></div>
					<div class="seven columns">
						<a class="toppage" href="#container">
							<i class="fa fa-chevron-up"></i></a>
                        <div class="backtop" style="display: block;">
							<span style="float: right; margin-right: 10px;">                       
								Powered by :  <a href="http://publishrr.com" target="_blank"><img src="http://nation.com.pk/assets/thenation/images/client/Logo-publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a>
							</span>

                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</footer>

 
	<script type="text/javascript">
        try
        {
            //this code will get all parent frames if they lies in same domain else exception
            var arrFrames = parent.document.getElementsByTagName("IFRAME");
            for (var i = 0; i < arrFrames.length; i++) {
              //if (arrFrames[i].contentWindow === window) 
                    // alert("same domain");
            }
        }
        catch(err)
        {
            // alert("eeee");
            document.getElementsByTagName("html")[0].style.display="none"; 
            document.getElementsByTagName("html")[0].innerHTML = "";
            window.parent.location="http://nation.com.pk/";
        }	
	</script>
	<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/foundation.min.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery-ui-1.8.23.custom.min.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery-easing.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery.kinetic.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/pushy.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/plugins.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/app.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/third_party_services_footer.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/common.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/detail_page.js"></script>
<script  type="text/javascript">
    var $ = jQuery.noConflict();
</script>

<script type="text/javascript" >
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://nation.com.pk/international/08-Jan-2017/turkey-dismisses-8-000-in-new-wave-of-post-coup-purges";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
xajax.config.JavaScriptURI = "http://nation.com.pk/xajax";
/* ]]> */
</script>
<script type="text/javascript" src="http://nation.com.pk/xajax/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" >
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
 //  alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: http://nation.com.pk/xajax/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' >
/* <![CDATA[ */
xajax_category_news_listing_xajax = function() { return xajax.request( { xjxfun: 'category_news_listing_xajax' }, { parameters: arguments } ); };
xajax_category_news_box = function() { return xajax.request( { xjxfun: 'category_news_box' }, { parameters: arguments } ); };
xajax_show_news_ticker = function() { return xajax.request( { xjxfun: 'show_news_ticker' }, { parameters: arguments } ); };
xajax_email_subscriber_add_xajax = function() { return xajax.request( { xjxfun: 'email_subscriber_add_xajax' }, { parameters: arguments } ); };
xajax_trending_tags_widget_xajax = function() { return xajax.request( { xjxfun: 'trending_tags_widget_xajax' }, { parameters: arguments } ); };
xajax_poll_vote_data_xajax = function() { return xajax.request( { xjxfun: 'poll_vote_data_xajax' }, { parameters: arguments } ); };
xajax_poll_vote_stat_xajax = function() { return xajax.request( { xjxfun: 'poll_vote_stat_xajax' }, { parameters: arguments } ); };
xajax_ajax_get_print_archive = function() { return xajax.request( { xjxfun: 'ajax_get_print_archive' }, { parameters: arguments } ); };
xajax_get_epaper_archive = function() { return xajax.request( { xjxfun: 'get_epaper_archive' }, { parameters: arguments } ); };
xajax_benchmarking_add_xajax = function() { return xajax.request( { xjxfun: 'benchmarking_add_xajax' }, { parameters: arguments } ); };
xajax_increse_no_of_read = function() { return xajax.request( { xjxfun: 'increse_no_of_read' }, { parameters: arguments } ); };
/* ]]> */
</script>
<script src="http://nation.com.pk/assets/thenation/js/frontend/jquery.nicescroll.js"></script>

<script>
    $(document).ready(function () {
        $(".boxscroll").niceScroll();
    });
</script>

	</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script>
	</body>
</html>