<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js" lang="en">
    
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->  <!--<![endif]-->
<head>
	<meta charset="utf-8" />

<!-- Publishrr Version No: 2.0 -->

			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<!-- Site meta -->
			<title>Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down</title>
			<meta name="description" content="JERUSALEM: Muslims heeded calls on Monday not to enter a Jerusalem holy site and protested outside after Israeli authorities installed metal detectors at" />
			<meta name="keywords" content="jerusalem, muslims, heeded, calls, monday, enter, holy, protested, israeli, authorities, installed, metal, detectors, entrances, ultra, sensitive, compound, killed, policemen" />
			<meta name="news_keywords" content="jerusalem, muslims, heeded, calls, monday, enter, holy, protested, israeli, authorities, installed, metal, detectors, entrances, ultra, sensitive, compound, killed, policemen" />

			<!-- Facebook meta -->
			<meta property="og:title" content="Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down"/>
			<meta property="og:image" content="http://nation.com.pk/digital_images/large/2017-07-18/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down-1500371467-1707.jpg"/>
	
            <meta property="og:site_name" content="The Nation"/>
            <meta property="og:description" content="JERUSALEM: Muslims heeded calls on Monday not to enter a Jerusalem holy site and protested outside after Israeli authorities installed metal detectors at"/>
			<meta property="article:publisher" content="https://www.facebook.com/thenationdaily" />
						                        <meta property="fb:app_id" content="106170627023" />
                                                
			<!-- Twitter meta -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down">
			<meta name="twitter:title" content="Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down">
			<meta name="twitter:description" content="JERUSALEM: Muslims heeded calls on Monday not to enter a Jerusalem holy site and protested outside after Israeli authorities installed metal detectors at">
			<meta name="twitter:image" content="http://nation.com.pk/digital_images/large/2017-07-18/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down-1500371467-1707.jpg">

			<!-- Google+ meta -->
			<meta itemprop="name" content="Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down">
			<meta itemprop="description" content="JERUSALEM: Muslims heeded calls on Monday not to enter a Jerusalem holy site and protested outside after Israeli authorities installed metal detectors at">
			<meta itemprop="image" content="http://nation.com.pk/digital_images/large/2017-07-18/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down-1500371467-1707.jpg">

		<style>
 @media print{ body { display: none; }}  
</style>
<!-- Link -->
<link rel="icon" href="http://nation.com.pk/assets/thenation/images/new_favicon.ico" type="image/x-icon" />
<link rel="alternate" href='http://nation.com.pk/news_sitemap' title='The Nation' type='application/rss+xml'>
<link rel="alternate" type="application/rss+xml" title="The Nation" href="http://nation.com.pk/feeds" />

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="S3yNcT7rrkaPCxlVOPo2qSTAEUEelMMYxStoOsaRFAc" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta name="google-translate-customization" content="7d80991c4a003386-ec5dbc9b22d5e5d2-gf5be9c68548bf17c-11" />
<meta property='og:locale' content='en_US' />
<link rel="amphtml" href="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down/amp">
<script>
	(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '838063739563962']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);

	window.fbAsyncInit = function() {
    FB.init({
      appId      : '106170627023',
      xfbml      : true,
      version    : 'v2.9'
    });
  };

  (function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk/xfbml.quote.js";
		fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
function FB_post_feed(){
		var url=FB.ui({
			method: 'share',
			iframe_test: true,
			href: 'http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down',
		}, function(response) {});
} 

var authorName = 'AFP'; 

ga('set', 'dimension1', authorName); 

var authorType = 'NewsSource'; 

ga('set', 'dimension2', authorType);
</script>
<link rel="stylesheet" href="http://nation.com.pk/assets/thenation/css/frontend/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://nation.com.pk/assets/thenation/css/frontend/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://nation.com.pk/assets/thenation/css/frontend/detail_page.css" type="text/css" media="all" />

<link href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3' rel='stylesheet' type='text/css'>

<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/modernizr.foundation.js"></script>

<script type="text/javascript">
    /*--------------------------------------------------------
     File            : third_party_services_header.js
     Description		: third party js files
     Module			: all pages
     -----------------------------------------------------------*/
    var base_url = "http://nation.com.pk/";
    var asset_dir = "http://nation.com.pk/assets/thenation/";
    var local_dev = 0;
    var commenting_system_type = 'disqus';
    var fb_app_id = 106170627023;
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24006534-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><!--Google Ad Codes Start -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build();
		googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads());
		var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [[300, 600],[336, 280]]).build();
		googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads());
	
		var mapping = googletag.sizeMapping().addSize([800, 50], [728, 90]).addSize([500, 50], [468, 60]).addSize([0, 0], [320, 100]).build();
		googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads());
		var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build();
		googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads());
		var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build();
		googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads());
			googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads());

		var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build();
		googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads());
		
		googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads());
	
		
		googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads());		
		googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').defineSizeMapping(mapping).addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads());

		googletag.enableServices();
	});
</script> 

<!--Google Ad Codes End -->


<!--Google Adsense sticky -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2495428981136420",
    enable_page_level_ads: true
  });
</script>

<!--Google Adsense end-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '106170627023',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	    
</head>
	<body>
		<nav class="pushy pushy-left">
    <ul>
<!--        <li ><a href="http://nation.com.pk/">HOME</a></li>-->
        <li >

            <a href="javascript:void(0)"> NEWS </a>
            <ul>
<!--                <li><a href="http://nation.com.pk/2015-in-review" title="review">2015 in review</a></li>-->
                <li><a href="http://nation.com.pk/national" title="National">National</a> </li>
                <li><a href="http://nation.com.pk/sports" title="Sports">Sports</a></li>
                <li><a href="http://nation.com.pk/entertainment" title="Enternatinment">Lifestyle & Entertainment</a></li>
                <li><a href="http://nation.com.pk/business">Business</a></li>
                <li><a href="http://nation.com.pk/international" title="International">International</a></li>
                <li><a href="http://nation.com.pk/editors-picks" title="Editor picks">Editor's Picks</a></li>
                <li><a href="http://nation.com.pk/snippets" title="Snippets">Snippets</a></li>
                <li><a href="http://nation.com.pk/lahore" title="Lahore">Lahore</a></li>
                <li><a href="http://nation.com.pk/karachi" title="Karachi">Karachi</a></li>
                <li><a href="http://nation.com.pk/islamabad" title="Islamabad">Islamabad</a></li>
            </ul>
        </li>

        <li >
            <a class="" href="javascript:void(0)"> OPINION </a>
            <ul>

                <li><a href="http://nation.com.pk/editorials" title="Editorial">Editorials</a></li>
                <li><a href="http://nation.com.pk/columns" title="Columns">Columns</a></li>
                <li><a href="http://nation.com.pk/letters" title="Letters">Mailbox</a></li>
<!--				<li><a href="http://nation.com.pk/sadiq-ameen" title="Sadiq">Sadiq & Ameen</a></li>-->

            </ul>
        </li>



        <li ><a href="javascript:void(0)">Multimedia</a>
            <ul>
                <li>
                    <a href="http://nation.com.pk/picture-gallery">
                        News In Pictures
                    </a>
                </li>
                <li><a href="http://nation.com.pk/cartoons" title="Cartoons">Cartoons</a></li>
            </ul>
        </li>
        <li >
            <a href="javascript:void(0)">Print Edition</a>
            <ul>
                <li>
                    <a href="http://nation.com.pk/Todays-Paper" title="Today's Paper">Today's Paper</a>
                </li>
                <li><a href="http://nation.com.pk/E-Paper        " title="E-Paper">E-PAPER</a></li>
            </ul>
		</li>
		<li>
			<a href="javascript:void(0)">Blogs</a>
			<ul>
                <li>
                    <a href="http://nation.com.pk/blogs" title="Read All Blogs">Read All Blogs</a>
                </li>
                <li>
					<a href="http://nation.com.pk/write-for-us.html" title="Write For Us">Write For Us</a>
				</li>
            </ul>
		</li>
    </ul>
</nav>		<div class="site-overlay"></div>
<div id="container">
			
	
			            			<!-- /271149123/Nation_OOP_AP -->
			<div id='div-gpt-ad-1434705395850-0'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434705395850-0'); });
			</script>
			</div>
		<header>	   		
    <!-- Header and Nav -->
    <div class="row">
        <div class="twelve columns">
            <nav class="topbar">
                <div class="six columns">
                    <ul class="sf-menu" id="tobar">
                        <li class="current">
                            <a class="" href="javascript:void(0);"> Nawaiwaqt Group</a>
                            <ul>
                                <li>
                                    <a target="_blank" href="http://www.nawaiwaqt.com.pk/">Nawaiwaqt Newspaper</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://www.waqtnews.tv/">Waqt News TV</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://family.nawaiwaqt.com.pk/">Family Magazine</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://www.phool.com.pk/">Phool Magazine</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://nidaimillat.nawaiwaqt.com.pk/">Nidaimillat Magazine</a>
                                </li>
                                <li>
                                    <a target="_blank" href="http://sunmag.nawaiwaqt.com.pk/">Sunday Magazine</a>
                                </li>
                            </ul>

                        </li>
                        <li >
                            <a class="" target="_blank" href="http://nation.com.pk/weekend-emag">Weekend</a>
<!--							<ul>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/weekend">Articles</a>
								</li>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/weekend-emag">eMag</a>
								</li>
							</ul>-->

                        </li>
                        <li >
							<a class="" href="javascript:void(0);"> Young Nation</a> 
							<ul>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/young-nation">Articles</a>
								</li>
								<li >
									<a class="" target="_blank" href="http://nation.com.pk/young-nation-emag">eMag</a>
								</li>
							</ul>
                        </li>
						<li >
							<a class="" href="http://nation.com.pk/october-reign"> October Reign</a>
						</li>
                    </ul>
                </div>
                <div class="six columns">
                    <ul class="sf-menu" id="topsearch">
                        <li class=""><a href="#">Tuesday | July 18, 2017</a> </li>
                        <li>
                            <div class='input-container'>
                                <form action="http://nation.com.pk/search.html" id="cse-search-box">
                                    <div>
                                        <input type="hidden" name="cx" value="partner-pub-2495428981136420:7911671418" />
                                        <input type="hidden" name="cof" value="FORID:10" />
                                        <input type="hidden" name="ie" value="UTF-8" />
                                        <input class="custom-text" type="text" name="q"  placeholder="" />
                                    </div>

                                    <div class="icon-ph">

                                        <i class="fa fa-search"></i></div>
                                </form></div>
								<script type="text/javascript" src="http://www.google.com.pk/coop/cse/brand?form=cse-search-box&lang="></script>					
	                        </li>
                    </ul>
                </div>
            </nav>

        </div>
    </div>
	<div class="clear"></div>


    <div class="row">
        <div class="twelve columns">
            <!-- off-canvas menus -->
			<div class='input-container search-bar-mbl'>
			<form action="http://nation.com.pk/search.html" id="cse-search-box">
				<div>
					<input type="hidden" name="cx" value="partner-pub-2495428981136420:7911671418" />
					<input type="hidden" name="cof" value="FORID:10" />
					<input type="hidden" name="ie" value="UTF-8" />
					<input class="custom-text" type="text" name="q"  placeholder="" />
				</div>

				<div class="icon-ph">

					<i class="fa fa-search"></i></div>
			</form></div>
            <ul id="logos" class="nav-bar">
                <li class="logos"><a href="http://nation.com.pk/">
                        <img class="logo" src="http://nation.com.pk/assets/thenation/images/logo-mob.png" alt="logo" title="">
                    </a><div class="menu-btn"><i class="fa fa-reorder"></i> </div></li>
            </ul>

            <!-- Entire Navbar Code -->
            <nav class="mainbar" id="mainbar">
                <div class="two columns logo-header">
                    <a href="http://nation.com.pk/"><img class="logo" src="http://nation.com.pk/assets/thenation/images/logo.png" alt="" title=""></a>
                </div>
                <div class="ten columns header">
                    <ul id="barnav" class="sf-menu nav-bar" >
<!--                        <li ><a href="http://nation.com.pk/">HOME</a></li>-->
                        <li class="active">
                            <a href="javascript:void(0)"> NEWS </a>
                            <ul>
<!--                                <li><a href="http://nation.com.pk/2015-in-review" title="review">2015 in review</a></li>-->
                                <li><a href="http://nation.com.pk/national" title="National">National</a> </li>
                                <li><a href="http://nation.com.pk/sports" title="Sports">Sports</a></li>
                                <li><a href="http://nation.com.pk/entertainment" title="Enternatinment">Lifestyle & Entertainment</a></li>
                                <li><a href="http://nation.com.pk/business">Business</a></li>
                                <li><a href="http://nation.com.pk/international" title="International">International</a></li>
                                <li><a href="http://nation.com.pk/editors-picks" title="Editor's picks">Editor's Picks</a></li>
                                <li><a href="http://nation.com.pk/snippets" title="Snippets">Snippets</a></li>
                                <li><a href="http://nation.com.pk/lahore" title="Lahore">Lahore</a></li>
                                <li><a href="http://nation.com.pk/karachi" title="Karachi">Karachi</a></li>
                                <li><a href="http://nation.com.pk/islamabad" title="Islamabad">Islamabad</a></li>
                            </ul>
                        </li>
                        <li >
                            <a class="" href="javascript:void(0)"> OPINION </a>
                            <ul>

                                <li><a href="http://nation.com.pk/editorials" title="Editorial">Editorials</a></li>
                                <li><a href="http://nation.com.pk/columns" title="Columns">Columns</a></li>
                                <li><a href="http://nation.com.pk/letters" title="Letters">Mailbox</a></li>
<!--								<li><a href="http://nation.com.pk/sadiq-ameen" title="Letters">Sadiq & Ameen</a></li>-->
                            </ul>
                        </li>
                        <li ><a href="javascript:void(0)">Multimedia</a>
                            <ul>
                                <li>
                                    <a href="http://nation.com.pk/picture-gallery">
                                        News In Pictures
                                    </a>
                                </li>
                                <li><a href="http://nation.com.pk/cartoons" title="Cartoons">Cartoons</a></li>
                                <li><a href="http://nation.com.pk/videos" title="Videos">Videos</a></li>
<!--                                <li><a href="http://nation.com.pk/caption" title="Caption">Caption</a></li>-->
                            </ul>
                        </li>
                        <li ><a href="javascript:void(0)">Editor's Picks</a>
                            <ul>
                                <li><a href="http://nation.com.pk/featured" title="Featured">Featured</a></li>
                                <li><a href="http://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a></li>
                            </ul>
                        </li>
                        <li >
                            <a href="javascript:void(0)">Print Edition</a>
                            <ul>
                                <li>
                                    <a href="http://nation.com.pk/Todays-Paper" title="Today's Paper">Today's Paper</a>
                                </li>
                                <li><a href="http://nation.com.pk/E-Paper        " title="E-Paper">E-Paper</a></li>
                            </ul>
						</li>
                        <li >
							<a href="javascript:void(0)">Blogs</a>
							<ul>
								<li>
									<a href="http://nation.com.pk/blogs" title="Read All Blogs">Read All Blogs</a>
								</li>
								<li>
									<a href="http://nation.com.pk/write-for-us.html" title="Write For Us">Write For Us</a>
								</li>
							</ul>
						</li>
                    </ul>
						<div class="other_clients">
							<span>
								<a href="javascript:void(0)" onmouseover="_gaq.push(['_trackEvent', 'Header', 'Hover', 'Social'])" class="cart-contents right" style="color: white;">Connect with us</a></span>
							<ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; 
								text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000">
								<li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; ">
									<div class="claer">&nbsp;</div>

									<div class="connect_with_us_container">
										<div class="inner_box" style="height:30px">
											<input type="hidden" value="Subscriber" id="name" />
											<input type="text" class="subscribe_text" id="email_address" placeholder="Enter your email to subscribe" autocomplete="off" />
											<input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())" />
										</div>
										<div class="inner_box">
											<div class="social_icons">
												<div class="social_icon">
													<a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook">
															Facebook
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="https://twitter.com/#!/the_nation" target="_blank" title="The Nation on Twitter">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="https://twitter.com/#!/the_nation" target="_blank" title="The Nation on Twitter">
															Twitter
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="https://www.instagram.com/thenation_pk/" target="_blank" title="The Nation on Instagram">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/instagram.png" alt="The Nation on Instagram"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="https://www.instagram.com/thenation_pk/" target="_blank" title="The Nation on Instagram">
														Instagram
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="http://feeds.feedburner.com/pakistan-news-newspaper-daily-english-online/24hours-news" target="_blank" title="Subscribe to our RSS feed">
														<img src="http://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="http://feeds.feedburner.com/pakistan-news-newspaper-daily-english-online/24hours-news" target="_blank" title="Subscribe to our RSS feed">
															RSS
														</a>
													</div>
												</div>
												<div class="social_icon">
													<a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube">
														<img  src="http://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"/>
													</a>
													<div class="claer"></div>
													<div class="text">
														<a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube">
															Youtube
														</a>
													</div>
												</div>
											</div>
										</div>
										<div class="claer">&nbsp;</div>
										<div class="inner_box">
											<div class="" style="margin-left: 5px;">
												<div class="fb-like" data-href="http://www.facebook.com/thenationdaily" data-send="false" data-width="290" data-show-faces="true" data-font="arial"></div>
											</div>
											<div class="claer">&nbsp;</div>
											<div class="d" style="margin-left: 5px; float: left;">
												<a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a>
												<!--twitter api call-->
											</div>
										</div>
										<div class="claer">&nbsp;</div>
									</div>
								</li>
								<li style="padding: 0px; width: 103%;">
									<div class="app_icons"> 
										<a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank">
											<img src="http://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store" />
										</a>
										<a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank">
											<img src="http://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes" />
										</a>

									</div>
								</li>
							</ul>  
						</div>
	                </div>
            </nav>




            <!-- Newsticker Area -->
            <div class="panel white" id='news_ticker'>
                <div class="one columns">
                    <div class="trending">Latest</div>
                </div>
                <div class="eleven columns">
<!-- Ticker News -->
   <ul id="ticker01">
               <li><span>Jul 18, 02:52 pm</span>
                <a href="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down">Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down</a>
                
            </li>
                   <li><span>Jul 18, 02:44 pm</span>
                <a href="http://nation.com.pk/national/18-Jul-2017/pml-n-spokesperson-takes-a-jab-at-imran-khan-sheikh-rasheed">PML-N leader takes a jab at Imran Khan, Sheikh Rasheed</a>
                
            </li>
                   <li><span>Jul 18, 02:42 pm</span>
                <a href="http://nation.com.pk/sports/18-Jul-2017/video-under-18-snooker-world-champ-appeals-pm-for-education-scholarship">Video: Under-18 snooker world champ appeals PM for education scholarship</a>
                
            </li>
                   <li><span>Jul 18, 02:41 pm</span>
                <a href="http://nation.com.pk/national/18-Jul-2017/lhc-has-lifted-a-ban-imposed-by-pemra-on-the-airing-of-indian-teleplays">LHC lifts ban imposed by Pemra on the airing of Indian teleplays</a>
                
            </li>
                   <li><span>Jul 18, 02:37 pm</span>
                <a href="http://nation.com.pk/national/18-Jul-2017/cyber-harassment-helpline-gets-763-complaints-since-december-to-may">Cyber Harassment Helpline receives 763 complaints in six months: report</a>
                
            </li>
                   <li><span>Jul 18, 02:30 pm</span>
                <a href="http://nation.com.pk/national/18-Jul-2017/govt-s-websites-have-pm-s-tax-record-marriyum-aurangzeb">Govt's websites have PM's tax record: Marriyum Aurangzeb</a>
                
            </li>
                   <li><span>Jul 18, 02:14 pm</span>
                <a href="http://nation.com.pk/international/18-Jul-2017/india-government-picks-naidu-as-vice-president">India government picks Naidu as vice-president </a>
                
            </li>
                   <li><span>Jul 18, 02:09 pm</span>
                <a href="http://nation.com.pk/snippets/18-Jul-2017/some-starnge-radio-signals-emerge-from-a-nearby-star">Some strange radio signals emerge from a nearby star</a>
                
            </li>
                </ul>
                    </div>

            </div>


            <div class="clear">&nbsp;</div>

        </div>
    </div>
</header>
<!-- End Header and Nav -->
			
<style>
		@media print{
			  body { display: block; }
			    .topbar, .header , .gridleft, .share-post , .loverate ,header-banner, #floater, .post-author , .listcomments, footer , .artcl-scl {
					display: none ;
				}
				#postwidget{
					display: none ;
				}
				.post-authorthumb, #news_ticker, .header-banner{
					display: none ;
				}
				.eight.columns{
					width:100%;
				}
				#singlepost .post-content{
					width:100%;
				}
				.logo-header a[href]:after {
				   content: none !important;
				 }
		}
	</style>

    <input type="hidden" id="news_id" value="540350">

    <div class="row">
        <div class="twelve columns">
            <section id="maincontainer">
                <div class="eight columns">
                    <div id="content" itemscope itemtype="http://schema.org/NewsArticle">
                        <!-- main content -->
                        <section id="singlepost">
                            <header>
                                <div class="loverate"><a itemprop="url" href="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down"><i class="fa fa-star detail-star"></i></a></div>
                                <h1 itemprop="headline">Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down</h1>
                                                                <div class="postmeta">
                                    <div class="meta-date"> <meta itemprop="datePublished" content="July 18, 2017, 2:52 pm">
										                                    </div>
                                    <div class="share-post">SHARE : 
                                        <a class="custom-soc icon-text" href="javascript:void(null);" onclick="FB_post_feed();" rel="nofollow"><i class="fa fa-facebook"></i></a>
                                        <a href="https://plus.google.com/share?url=http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" target="_blank" class="custom-soc icon-text"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://twitter.com/share?url=http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" target="_blank" class="custom-soc icon-text"><i class="fa fa-twitter"></i></a>
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down&title=Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down" target="_blank" title="The Nation on Linkedin"><i class="fa fa-linkedin"></i></a>
										<div class="fb-save" data-uri="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down">
										</div>
                                    </div>
                                </div>

                            </header>
                            <article>
                                                                        <div class="imgpost">
											<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
												 <img itemprop="url" width="750" height="400" title="" src="http://nation.com.pk/digital_images/large/2017-07-18/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down-1500371467-1707.jpg" alt="Muslim worshipers continue praying outside Al-Aqsa amid strict measures and lock-down" />
												 <meta itemprop="width" content="750">
												<meta itemprop="height" content="400">
												<meta itemprop="url" content="http://nation.com.pk/digital_images/large/2017-07-18/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down-1500371467-1707.jpg">
											</div>
											<!--Add banner -->
    <div class="banner8 header-banner">
        <!-- Nation_DP_728x90 -->
        <div id='div-gpt-ad-1414124712057-6' style='padding-top: 5px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1414124712057-6');
                });
            </script>
        </div>
    </div>
    											<div class="fb_save_btn">
												<!-- Your save button code -->
												<div class="fb-save" data-uri="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down">
												</div>
											</div>
                                        </div>
                                        								
                                <div class="post-authorthumb">
                                    	
									<meta itemprop="author" content="AFP ">
        									<h5><a href="http://nation.com.pk/NewsSource/afp">AFP</a></h5>


        		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			  <meta itemprop="url" content="http://nation.com.pk/assets/thenation/images/logo.png">
			  <meta itemprop="width" content="170">
			  <meta itemprop="height" content="94">
			</div>
			<meta itemprop="name" content="The Nation">
		</div>
                                    <div id="floater">
                                        <div id="sharebar" class="fixed">
                                            <!-- Facebook Container -->	
                                            <div style="padding:10px 0px 10px 15px;">
                                                <!-- Facebook -->
                                                <div class="fb-like" data-href="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" data-send="true" data-layout="box_count" data-width="70" data-show-faces="false"></div>
                                                <!-- End Facebook -->
                                            </div>
                                            <div style="padding:5px 0px 10px 13px;">
                                                <!-- Twitter -->
                                                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" data-counturl="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" data-lang="en" data-count="vertical">Tweet</a>
                                                <!-- End Twitter -->
                                            </div>
                                            <div style="padding:5px 0px 10px 13px;">
                                                <!-- Google Plus 1 -->
                                                <!-- Place this tag where you want the +1 button to render -->
                                                <g:plusone size="tall"></g:plusone>
                                                <!-- Place this render call where appropriate -->
                                                <!-- end google plus 1 -->
                                            </div>
                                            <div style="padding:5px 0px 10px 10px;">
                                                <!-- linked in -->
                                                <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
                                                <script type="IN/Share" data-url="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down"></script>
                                                <!-- end linked in -->
                                            </div>  
                                        </div>
                                    </div>
                                </div>
                                <div class="post-content" itemprop="description">
                                <p>JERUSALEM: Muslims heeded calls on Monday not to enter a Jerusalem holy site and protested outside after Israeli authorities installed metal detectors at entrances to the ultra-sensitive compound following an attack that killed two policemen.</p>
<p>The compound was largely empty on Monday apart from tourists and Jewish visitors, with Muslims again praying and protesting outside the site instead of entering through the metal detectors.</p>
<p>The Haram al-Sharif compound, known to Jews as the Temple Mount, includes the Dome of the Rock and the Al Aqsa mosque.</p>
<p>Several hundred people could be seen praying outside two different entrances to the site on Monday.</p>
<p>There were protests after the prayer, with crowds shouting: &ldquo;Aqsa mosque, we sacrifice our souls and our blood.&rdquo; Police later sought to move them back.</p>
<p>&ldquo;We will not break the solidarity of the people,&rdquo; said Jamal Abdallah, a Palestinian who now lives in the US state of Arizona and was planning to visit Al Aqsa, but changed his mind when he was told of the situation.Israel took the highly unusual decision of closing the compound for Friday prayers, triggering anger from Muslims and Jordan, the holy site&rsquo;s custodian.</p>
<p>The site remained closed on Saturday, and parts of Jerusalem&rsquo;s Old City were also under lockdown.</p>
<p>Israeli authorities said the closure was necessary to carry out security checks, adding that the assailants had come from within the holy site to commit the attack.</p>
<p>They began reopening it on Sunday, but with metal detectors in place, while security cameras were also being installed in the area.</p>
<p>Al Aqsa officials have refused to enter and have called on worshippers to do the same.</p>
<p>Palestinians view the new measures as Israel asserting further control over the site. On Sunday night, skirmishes broke out between Israeli police and worshippers outside the entrance, with the Red Crescent reporting 17 people wounded.</p>
<p>With tensions high, two mosques in the northern Israeli Arab town of Maghar were targeted overnight, one with a stun grenade and another by gunshots. No serious damage was reported.</p>
<p>One of the two policemen killed in Friday&rsquo;s attack lived in Maghar. Both of the officers were from the Druze minority, Arabs who belong to an offshoot of Shia Islam.</p>
<p>Israeli Prime Minister Benjamin Netanyahu took the decision to install the metal detectors and cameras following a meeting with security officials on Saturday.</p>
<p>He also spoke by phone with Jordan&rsquo;s King Abdullah II on Saturday night before leaving on a trip to France and Hungary.</p>
<p>Abdullah condemned the attack, but also called on Netanyahu to reopen the Al Aqsa compound and stressed the need to &ldquo;avoid any escalation at the site&rdquo;.</p>
<p>Palestinian president Mahmud Abbas conveyed a similar message to Netanyahu when the two spoke by phone on Friday in the wake of the attack.</p>
<p>Hamas, the Islamist movement that runs the Gaza Strip and Abbas&rsquo;s rival, has welcomed the attack, calling it &ldquo;a natural response to the Zionist terrorism and the desecration of the Al Aqsa mosque&rdquo;.</p>
<p>On Monday in a joint statement, Hamas and Islamic Jihad called for demonstrations over Al Aqsa.</p>
<p>&ldquo;We call for an end to all the Zionist measures and for the extremist government to take its hands off the blessed Al Aqsa mosque,&rdquo; it said. Proposals to change security measures at the compound have sparked controversy in the past.</p>								<div class="fb-quote"></div>
								<!-- The Article Social Media Share -->
								<div class="artcl-scl desktop-only">
									<div class="righty artcl-shr">
										<ul>
																						<li>
												<a href="whatsapp://send?text=http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" >
													<img style="height:20px;" class="fb_share_detail_page" src="http://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" />
												</a>
											</li>
											<li>
												<a href="javascript:void(null);" onclick="FB_post_feed();" >
													<img class="fb_share_detail_page" src="http://nation.com.pk/assets/thenation/images/client/facebook_share.png" alt="Facebook" />
												</a>
											</li>
											<li>
												<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" data-counturl="http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down" data-lang="en" data-count="horizontal">Tweet</a>
											</li>
										</ul>
									</div>
								</div>
                                </div>
								                            <div class="banner8">
                                <!-- Nation_DP_336x280 -->
                                <div id='div-gpt-ad-1414124712057-5' style=''>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1414124712057-5');
                                        });
                                    </script>
                                </div>

                            </div>
                                        <div class="clear"></div>
    <div class="post-author" itemscope itemtype="http://schema.org/Person">
	<div class="at-thumb"><div itemprop="image" style="height:110px; background: url(http://nation.com.pk/author_picture/small/)" class ="img_bckg"></div></div>
		  						<div class="at-desc">
									<div itemprop="name" class="at-name">More by <a itemprop="url" href="http://nation.com.pk/NewsSource/afp">AFP</a></div>
									<div class="at-text" itemprop="description">
		  								<p></p>		  							</div>
		  							<div class="at-social">
		  								
		  							</div>
		  						</div>
		  					</div>

                                    <div class="clear"></div>
                                    </article>
                        </section>
                        <div class="clear clearfix"></div>
                        
    

                        <!-- widget single post -->
                        <section id="postwidget">
                            <div class="six columns">
								<h3 class="blocktitle">TODAY'S POPULAR</h3>
								<div class="titletrend">
									<span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span>
								</div>
								<div id="tab1">
									    <ul class="listtrend">
        	
            <li class="wt1">
				<a href="http://nation.com.pk/sports/17-Jul-2017/sana-mir-may-lose-captaincy-due-to-pakistan-s-dismal-world-cup-performance">No welcome, no transport as Pakistan women cricketers ...</a></li>
				
          
			
            	
            <li class="wt2">
				<a href="http://nation.com.pk/national/17-Jul-2017/emotional-sheikh-rasheed-addresses-sc-judges-as-mr-speaker">Emotional Sheikh Rasheed addresses SC judges as Mr Speaker</a></li>
				
          
			
            	
            <li class="wt3">
				<a href="http://nation.com.pk/national/17-Jul-2017/chinese-delegation-interested-to-invest-in-pakistan-s-agriculture-sector">Chinese delegation interested to invest in Pakistan’s ...</a></li>
				
          
			
            	
            <li class="wt4">
				<a href="http://nation.com.pk/national/18-Jul-2017/army-issues-stern-warning-to-india-over-loc-attack">Army issues stern warning to India over LoC attack</a></li>
				
          
			
                </ul>
    								</div>
								<div id="tab2" style="display: none">
									    <ul class="listtrend">
        	
            <li class="wt1">
				<a href="http://nation.com.pk/international/17-Jul-2017/delay-in-kashmir-solution-can-turn-situation-serious-gilani">Delay in Kashmir solution can turn situation serious: Gilani</a></li>
				
          
			
            	
            <li class="wt2">
				<a href="http://nation.com.pk/international/17-Jul-2017/1-662-afghans-killed-in-first-half-of-2017-un">1,662 Afghans killed in first half of 2017: UN </a></li>
				
          
			
            	
            <li class="wt3">
				<a href="http://nation.com.pk/national/17-Jul-2017/chinese-delegation-interested-to-invest-in-pakistan-s-agriculture-sector">Chinese delegation interested to invest in Pakistan’s ...</a></li>
				
          
			
            	
            <li class="wt4">
				<a href="http://nation.com.pk/sports/17-Jul-2017/sana-mir-may-lose-captaincy-due-to-pakistan-s-dismal-world-cup-performance">No welcome, no transport as Pakistan women cricketers ...</a></li>
				
          
			
                </ul>
    								</div>	

							</div>
                            <div class="six columns">
                                <!-- widget related post -->
    
                                    <div class="widget lreview">
                                        <h3 itemprop="articleSection" class="blocktitle">MORE IN <a href="http://nation.com.pk/international">INTERNATIONAL</a></h3>
                                        <div class="othercat">
                                            <ul class="oc-horizon">
                                                                                                    <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/18-Jul-2017/india-government-picks-naidu-as-vice-president">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/digital_images/small/2017-07-18/india-government-picks-naidu-as-vice-president-1500369230-6824.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/18-Jul-2017/india-government-picks-naidu-as-vice-president">
                                                                                                                        July 18, 2017, 2:14 pm
                                                                                                                    </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/18-Jul-2017/india-government-picks-naidu-as-vice-president">India government picks Naidu as vice-president</a></h4>
                                                        </div>
                                                    </li>

                                                                <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/18-Jul-2017/victims-deserve-it-because-they-love-their-beauty-self-confessed-acid-attacker">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/digital_images/small/2017-07-18/victims-deserve-it-because-they-love-their-beauty-self-confessed-acid-attacker-1500368465-9307.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/18-Jul-2017/victims-deserve-it-because-they-love-their-beauty-self-confessed-acid-attacker">
                                                                                                                        July 18, 2017, 2:01 pm
                                                                                                                    </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/18-Jul-2017/victims-deserve-it-because-they-love-their-beauty-self-confessed-acid-attacker">‘Victims deserve it’ because they ‘love their beauty’: Self-confessed acid attacker</a></h4>
                                                        </div>
                                                    </li>

                                                                <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/18-Jul-2017/india-s-provocation-will-trigger-all-out-confrontation-on-sino-india-border">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/digital_images/small/2017-07-18/india-s-provocation-will-trigger-all-out-confrontation-on-sino-india-border-1500367566-5594.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/18-Jul-2017/india-s-provocation-will-trigger-all-out-confrontation-on-sino-india-border">
                                                                                                                        July 18, 2017, 1:46 pm
                                                                                                                    </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/18-Jul-2017/india-s-provocation-will-trigger-all-out-confrontation-on-sino-india-border">India’s provocation will trigger all-out confrontation on Sino-India border</a></h4>
                                                        </div>
                                                    </li>

                                                                <li class="bck_li">
            
                                                            <div class="octhumb bck_li_octhumb">

                                                                <a href="http://nation.com.pk/international/18-Jul-2017/another-australian-politician-forced-to-resign-due-to-dual-citizenship">
                                                                    <div style="height:80px; background: url(http://nation.com.pk/digital_images/small/2017-07-18/another-australian-politician-forced-to-resign-due-to-dual-citizenship-1500367701-6546.jpg)" class = "img_bckg"></div>

                
                                                                </a>

                                                            </div>
                                                                   
                                                        <div class="desc" style="padding-left: 92px; position: relative; float: left;">
                                                            <a href="http://nation.com.pk/international/18-Jul-2017/another-australian-politician-forced-to-resign-due-to-dual-citizenship">
                                                                                                                        July 18, 2017, 1:45 pm
                                                                                                                    </a>
                                                            <h4><a itemprop="url" href="http://nation.com.pk/international/18-Jul-2017/another-australian-politician-forced-to-resign-due-to-dual-citizenship">Another Australian politician forced to resign due to dual citizenship</a></h4>
                                                        </div>
                                                    </li>

                                                        </ul>
                                        </div>
                                    </div>
                                        <!-- end related psot -->
                            </div>
                            <!-- end widget latest review -->
                        </section>


                        <!-- end banner -->

                        <!-- divider line -->
                        <div class="line1"></div>
                        <div class="clear clearfix"></div>

                        <!-- list comments -->
                        <!--COMMENTS SECTIONS USING DISQUS-->
                                    <div class="twelve columns listcomments">
                                    <div id="disqus_thread"></div>
                                    <script type="text/javascript">
                                        var disqus_shortname = 'nawaiwaqt'; // required: replace example with your forum shortname
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script');
                                            dsq.type = 'text/javascript';
                                            dsq.async = true;
                                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                                    </script>
                                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                                </div>

                                                <!--COMMENTS SECTIONS USING DISQUS-->
                        <!-- end list comments -->
                    </div>	
                </div>
                    <div class="four columns gridleft">
    <aside >
        
                <!-- Nation_HP_300x600 -->
        <div class="widget">
            <!-- Nation_DP_300x600 -->

            
        <div style='margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;'>
            <div id='div-gpt-ad-1414124712057-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); });
</script>
</div>
        </div>
        </div>
          
        <div class="widget wtrending">
			<!-- widget related post -->
							<div class="widget lreview">
					<h3 itemprop="articleSection" class="blocktitle">RELATED NEWS</h3>
					<div class="othercat">
						<ul class="oc-horizon">
															<li class="bck_li">

										<div class="octhumb bck_li_octhumb">
											<a  class="thumbnail" title="US woman throws coffee at praying Muslim men In California" href="http://nation.com.pk/international/10-Dec-2015/us-woman-throws-coffee-at-praying-muslim-men-in-california">
												<div  style="height:80px; background: url(http://nation.com.pk/digital_images/small/2015-12-10/us-woman-throws-coffee-at-praying-muslim-men-in-california-1449739381-7926.jpg)" class = "img_bckg"></div>

											</a>
										</div>

									<div class="desc" style="padding-left: 92px; position: relative; float: left;">
										<a href="http://nation.com.pk/international/10-Dec-2015/us-woman-throws-coffee-at-praying-muslim-men-in-california">
												December 10, 2015, 2:24 pm
																			</a>
										<h4><a itemprop="url" href="http://nation.com.pk/international/10-Dec-2015/us-woman-throws-coffee-at-praying-muslim-men-in-california">US woman throws coffee at praying Muslim men In California</a></h4>
									</div>
								</li>

													<li class="bck_li">

										<div class="octhumb bck_li_octhumb">
											<a  class="thumbnail" title="Fresh violence after new  al-Aqsa measures" href="http://nation.com.pk/international/26-Oct-2015/fresh-violence-after-new-al-aqsa-measures">
												<div  style="height:80px; background: url(http://nation.com.pk/print_images/small/2015-10-26/fresh-violence-after-new-al-aqsa-measures-1445811174-3221.jpg)" class = "img_bckg"></div>

											</a>
										</div>

									<div class="desc" style="padding-left: 92px; position: relative; float: left;">
										<a href="http://nation.com.pk/international/26-Oct-2015/fresh-violence-after-new-al-aqsa-measures">
																							October 26, 2015																						</a>
										<h4><a itemprop="url" href="http://nation.com.pk/international/26-Oct-2015/fresh-violence-after-new-al-aqsa-measures">Fresh violence after new  al-Aqsa measures</a></h4>
									</div>
								</li>

													<li class="bck_li">

										<div class="octhumb bck_li_octhumb">
											<a  class="thumbnail" title="Six worshipers die in Peshawar blast; 28 injured" href="http://nation.com.pk/national/09-Mar-2013/six-worshipers-die-in-peshawar-blast-28-injured">
												<div  style="height:80px; background: url(http://nation.com.pk/digital_images/small/2013-03-09/six-worshipers-die-in-peshawar-blast-28-injured-1362825567-8623.jpg)" class = "img_bckg"></div>

											</a>
										</div>

									<div class="desc" style="padding-left: 92px; position: relative; float: left;">
										<a href="http://nation.com.pk/national/09-Mar-2013/six-worshipers-die-in-peshawar-blast-28-injured">
												March 09, 2013, 3:39 pm
																			</a>
										<h4><a itemprop="url" href="http://nation.com.pk/national/09-Mar-2013/six-worshipers-die-in-peshawar-blast-28-injured">Six worshipers die in Peshawar blast; 28 injured</a></h4>
									</div>
								</li>

													<li class="bck_li">

										<div class="octhumb bck_li_octhumb">
											<a  class="thumbnail" title="KSE cuts lower lock limit, raises upper lock limit" href="http://nation.com.pk/karachi/24-Jun-2008/KSE-cuts-lower-lock-limit-raises-upper-lock-limit">
												<div  style="height:80px; background: url(http://nation.com.pk/print_images/small/)" class = "img_bckg"></div>

											</a>
										</div>

									<div class="desc" style="padding-left: 92px; position: relative; float: left;">
										<a href="http://nation.com.pk/karachi/24-Jun-2008/KSE-cuts-lower-lock-limit-raises-upper-lock-limit">
																							June 24, 2008																						</a>
										<h4><a itemprop="url" href="http://nation.com.pk/karachi/24-Jun-2008/KSE-cuts-lower-lock-limit-raises-upper-lock-limit">KSE cuts lower lock limit, raises upper lock limit</a></h4>
									</div>
								</li>

											</ul>
					</div>
				</div>
							<!-- end related psot -->
		</div>
		
		<!-- widget latest comments -->
		<div class="widget lastcomment"> 
	<h3 class="blocktitle">LATEST COMMENTS</h3>
		<div class="listcomment">
            			<ul class="listcomment"> 
                
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/sports/17-Jul-2017/sana-mir-may-lose-captaincy-due-to-pakistan-s-dismal-world-cup-performance"> 
							<img src="https://c.disquscdn.com/uploads/users/4684/288/avatar92.jpg?1437833992" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a class="comments_a" href="http://nation.com.pk/sports/17-Jul-2017/sana-mir-may-lose-captaincy-due-to-pakistan-s-dismal-world-cup-performance"><strong>allaisa</strong> Lucky they were not arrested for riding three on a motorbike.</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/international/17-Jul-2017/delay-in-kashmir-solution-can-turn-situation-serious-gilani"> 
							<img src="//a.disquscdn.com/1498860420/images/noavatar92.png" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a class="comments_a" href="http://nation.com.pk/international/17-Jul-2017/delay-in-kashmir-solution-can-turn-situation-serious-gilani"><strong>Kumar</strong> Syed Gilani is a crook, he enjoys Indian perks and sings Pakistani song and support the import of terrorism into Kashmir</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/international/17-Jul-2017/india-s-standoff-with-china-paved-way-for-sino-pak-ties-says-ex-ihk-official"> 
							<img src="//a.disquscdn.com/1498860420/images/noavatar92.png" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a class="comments_a" href="http://nation.com.pk/international/17-Jul-2017/india-s-standoff-with-china-paved-way-for-sino-pak-ties-says-ex-ihk-official"><strong>Kumar</strong> Sino Pak relations are always been strong for many many years, this particular incident may not make a huge difference</a>
					</div>
					
				</li>
							</ul> 
             		</div> 
	</div>				
		
		<!-- widget latest comments -->
		
        <!-- widget category -->
            
						<div style="text-align: center; padding-top: 10px;">
					<div id='div-gpt-ad-1431062150557-0'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431062150557-0'); });
					</script>
					</div>
				</div>
			    </aside>
</div>

            </section> <!-- end main container -->
        </div>
    </div>
    		
		<!-- FOOTER AREA  -->
<footer>
    <div class="row">
        <div class="twelve columns">
            <section id="footer">
                <!-- widget tags -->
                <div class="four columns">
                    <div class="widget wcategory">
                        <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3>
                        <div class="tagcloud">
							<!--								<script src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=300X250&cwpid=558263&cwwidth=300&cwheight=250&cwpnet=1&cwtagid=268117"></script>-->
	
                        </div>
                    </div>
                </div>

                <!-- widget latest comment -->
                <div class="four columns gridfooter">
<div class="widget lastcomment"> 
	<h3 class="blocktitle">LATEST COMMENTS</h3>
		<div class="listcomment">
            			<ul class="listcomment"> 
                
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/sports/17-Jul-2017/sana-mir-may-lose-captaincy-due-to-pakistan-s-dismal-world-cup-performance"> 
							<img src="https://c.disquscdn.com/uploads/users/4684/288/avatar92.jpg?1437833992" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a href="http://nation.com.pk/sports/17-Jul-2017/sana-mir-may-lose-captaincy-due-to-pakistan-s-dismal-world-cup-performance"><strong>allaisa</strong> Lucky they were not arrested for riding three on a motorbike.</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/international/17-Jul-2017/delay-in-kashmir-solution-can-turn-situation-serious-gilani"> 
							<img src="//a.disquscdn.com/1498860420/images/noavatar92.png" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a href="http://nation.com.pk/international/17-Jul-2017/delay-in-kashmir-solution-can-turn-situation-serious-gilani"><strong>Kumar</strong> Syed Gilani is a crook, he enjoys Indian perks and sings Pakistani song and support the import of terrorism into Kashmir</a>
					</div>
					
				</li>
								<li>
					<div class="cthumb"> 
						<a href="http://nation.com.pk/international/17-Jul-2017/india-s-standoff-with-china-paved-way-for-sino-pak-ties-says-ex-ihk-official"> 
							<img src="//a.disquscdn.com/1498860420/images/noavatar92.png" alt="discus"> 
						</a> 
					</div> 
					<div class="dcomment">
						<a href="http://nation.com.pk/international/17-Jul-2017/india-s-standoff-with-china-paved-way-for-sino-pak-ties-says-ex-ihk-official"><strong>Kumar</strong> Sino Pak relations are always been strong for many many years, this particular incident may not make a huge difference</a>
					</div>
					
				</li>
							</ul> 
             		</div> 
	</div>
                </div>


                <!-- widget contact -->
                <div class="four columns">
                    <div class="widget wcontact">
                        <h3 class="blocktitle"><span>OUR CONTACT DETAILS</span></h3>
                        <div class="dcontact">
                            <img src="http://nation.com.pk/assets/thenation/images/logo_footer.png" alt="TheNation"><br/><p>NIPCO House, 4 Shaarey Fatima Jinnah, <br/>LAHORE (Pakistan)<br/> Tel : 092-42-6367580<br/>Fax : 092-42-6367005</p>

                            <ul class="footer_links">
                                <li><a href="http://nation.com.pk/about-us.html" title="About The Nation">About Us</a></li>
                                <li><a href="http://nation.com.pk/advertise-with-us.html" title="Advertise on The Nation">Advertise</a></li>

                                <li><a href="http://nation.com.pk/contact-us.html" title="Contact Us">Contact Us</a></li>

                                <li><a href="http://nation.com.pk/terms-conditions.html" title="Terms &amp; Conditions">Terms & Conditions</a></li>
                            </ul>  
                            <div class="sn">
                                <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a>
                                <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a>
                                <a href="https://twitter.com/#!/the_nation" target="_blank"><i class="fa fa-twitter"></i></a>
                                <a href="http://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a>
                                <a href="http://www.nation.com.pk/mobile.html" target="_blank"><i class="fa fa-mobile-phone"></i></a>
                            </div>
                        </div>
                    </div>
                </div>


                <div class="row clear"></div>
                <!-- copyright -->
                <div class="copyright twelve columns">
                    <div class="five columns">&copy; COPYRIGHT 2017,  <span class="merah">NAWAIWAQT GROUP OF NEWSPAPERS</span></div>
					<div class="seven columns">
						<a class="toppage" href="#container">
							<i class="fa fa-chevron-up"></i></a>
                        <div class="backtop" style="display: block;">
							<span style="float: right; margin-right: 10px;">                       
								Powered by :  <a href="http://publishrr.com" target="_blank"><img src="http://nation.com.pk/assets/thenation/images/client/Logo-publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a>
							</span>

                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</footer>

 
	<script type="text/javascript">
        try
        {
            //this code will get all parent frames if they lies in same domain else exception
            var arrFrames = parent.document.getElementsByTagName("IFRAME");
            for (var i = 0; i < arrFrames.length; i++) {
              //if (arrFrames[i].contentWindow === window) 
                    // alert("same domain");
            }
        }
        catch(err)
        {
            // alert("eeee");
            document.getElementsByTagName("html")[0].style.display="none"; 
            document.getElementsByTagName("html")[0].innerHTML = "";
            window.parent.location="http://nation.com.pk/";
        }	
	</script>
	<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/foundation.min.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery-ui-1.8.23.custom.min.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery-easing.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/jquery.kinetic.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/pushy.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/plugins.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/app.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/third_party_services_footer.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/common.js"></script>
<script type="text/javascript" src="http://nation.com.pk/assets/thenation/js/frontend/detail_page.js"></script>
<script  type="text/javascript">
    var $ = jQuery.noConflict();
</script>

<script type="text/javascript" >
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://nation.com.pk/international/18-Jul-2017/muslim-worshipers-continue-praying-outside-al-aqsa-amid-strict-measures-and-lock-down";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
xajax.config.JavaScriptURI = "http://nation.com.pk/xajax";
/* ]]> */
</script>
<script type="text/javascript" src="http://nation.com.pk/xajax/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" >
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
 //  alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: http://nation.com.pk/xajax/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' >
/* <![CDATA[ */
xajax_category_news_listing_xajax = function() { return xajax.request( { xjxfun: 'category_news_listing_xajax' }, { parameters: arguments } ); };
xajax_category_news_box = function() { return xajax.request( { xjxfun: 'category_news_box' }, { parameters: arguments } ); };
xajax_show_news_ticker = function() { return xajax.request( { xjxfun: 'show_news_ticker' }, { parameters: arguments } ); };
xajax_email_subscriber_add_xajax = function() { return xajax.request( { xjxfun: 'email_subscriber_add_xajax' }, { parameters: arguments } ); };
xajax_trending_tags_widget_xajax = function() { return xajax.request( { xjxfun: 'trending_tags_widget_xajax' }, { parameters: arguments } ); };
xajax_poll_vote_data_xajax = function() { return xajax.request( { xjxfun: 'poll_vote_data_xajax' }, { parameters: arguments } ); };
xajax_poll_vote_stat_xajax = function() { return xajax.request( { xjxfun: 'poll_vote_stat_xajax' }, { parameters: arguments } ); };
xajax_ajax_get_print_archive = function() { return xajax.request( { xjxfun: 'ajax_get_print_archive' }, { parameters: arguments } ); };
xajax_get_epaper_archive = function() { return xajax.request( { xjxfun: 'get_epaper_archive' }, { parameters: arguments } ); };
xajax_benchmarking_add_xajax = function() { return xajax.request( { xjxfun: 'benchmarking_add_xajax' }, { parameters: arguments } ); };
xajax_increse_no_of_read = function() { return xajax.request( { xjxfun: 'increse_no_of_read' }, { parameters: arguments } ); };
/* ]]> */
</script>
<script src="http://nation.com.pk/assets/thenation/js/frontend/jquery.nicescroll.js"></script>

<script>
    $(document).ready(function () {
        $(".boxscroll").niceScroll();
    });
</script>

	</div>
	</body>
</html>