<!-- 
                             Deployment Date: 19 Mar 2018, 12:05:22 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" class=" js no-touch svg inlinesvg svgclippaths no-ie8compat js no-touch svg inlinesvg svgclippaths no-ie8compat" lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Administrator hands over PFF control to elected body</title> <meta name="description" content="Lahore - The elected body of Pakistan Football Federation (PFF) finally got the possession of PFF Headquarters and physical and financial control of the federation from" /> <meta name="keywords" content="administrator, hands" /> <meta name="news_keywords" content="administrator, hands" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="The Nation"/> <meta property="og:title" content="Administrator hands over PFF control to elected body" /> <meta name="twitter:title" content="Administrator hands over PFF control to elected body"> <meta itemprop="name" content="Administrator hands over PFF control to elected body"> <meta property="og:description" content="Lahore - The elected body of Pakistan Football Federation (PFF) finally got the possession of PFF Headquarters and physical and financial control of the" /> <meta itemprop="description" content="Lahore - The elected body of Pakistan Football Federation (PFF) finally got the possession of PFF Headquarters and physical and financial control of the"> <meta name="twitter:description" content="Lahore - The elected body of Pakistan Football Federation (PFF) finally got the possession of PFF Headquarters and physical and financial control of the"> <meta property="og:url" content="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" /> <meta name="twitter:url" content="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body"> <meta property="og:image" content="https://nation.com.pk/print_images/large/2018-03-02/administrator-hands-over-pff-control-to-elected-body-1519948187-6817.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://nation.com.pk/print_images/large/2018-03-02/administrator-hands-over-pff-control-to-elected-body-1519948187-6817.jpg"> <meta name="twitter:image" content="https://nation.com.pk/print_images/large/2018-03-02/administrator-hands-over-pff-control-to-elected-body-1519948187-6817.jpg"> <meta property="article:publisher" content="https://www.facebook.com/thenationdaily" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://nation.com.pk/assets/thenation/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nation.com.pk/assets/thenation/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-16x16.png"><meta property="og:locale" content="en_US" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/sitemap.xml" /><meta property="fb:app_id" content="106170627023"/><script> window.fbAsyncInit = function() { FB.init({ appId : 106170627023, xfbml : true, version : "v2.9" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <link rel='amphtml' href='https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body?version=amp' /> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body', }, function(response) {}); } </script> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/style.css?mdate=1521443122" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/custom.css?mdate=1521443122" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/home_page.css?mdate=1521443122" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3?mdate=1521443122" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/javascript_calender.css?mdate=1521443122" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/epaper_page.css?mdate=1521443122" type="text/css" media="all" /> <script> var asset_dir = "https://nation.com.pk/assets/thenation/"; var templateDir = "https://nation.com.pk/"; var current_page_link = "nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "sports"; var news_tags = "administrator, hands"; </script> <meta property="fb:pages" content="57383301711" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [[300, 600],[336, 280]]).build(); googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([800, 50], [728, 90]).addSize([500, 50], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build(); googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads()); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices(); }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script> window.fbAsyncInit = function() { FB.init({ appId : '106170627023', xfbml : true, version : 'v2.9' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <meta name="google-site-verification" content="jakQlhmgpxn1Y1Qaj_uA8M3L-1n2rWdaKw_JBMH3FqI" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-24006534-1', 'auto'); ga('create', 'UA-39640226-3', 'auto', 'publishrr'); ga('require', 'displayfeatures'); ga('require', 'linkid', 'linkid.js'); ga('set', 'dimension3', news_categories); ga('send', 'pageview'); ga('publishrr.send', 'pageview'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b5d4e1e4-995d-4c49-8879-c894293a3875", }); }); </script> <script type="text/javascript"> var base_url = "https://nation.com.pk/"; var asset_dir = "https://nation.com.pk/assets/thenation/"; var local_dev = 0; var commenting_system_type = 'disqus'; var fb_app_id = 106170627023; </script> </head> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/detail_page.css" type="text/css" media="all" /> <body onload="filter_gallery('picture_gallery'); filter_regional('lahore')" style="zoom: 1;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <nav class="pushy pushy-left block-2"> <ul> <li> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> PRINT EDITION </a> <ul class="block-40"> <li><a href="/Todays-Paper" title="Today's Paper">Today's Paper</a> </li> <li><a href="/epaper" title="E-Paper">E-Paper</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </nav> <div class="site-overlay"></div> <div id="container" style="overflow-x: hidden;"> <header> <div class="row"> <div class="twelve columns"> <nav class="topbar"> <div class="six columns"> <ul class="sf-menu block-81" id="tobar"> <li class="head-li"><a style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> <li> <a href="javascript:void(0);"> News Paper & TV Channel </a> <ul class="block-82"> <li><a href="http://www.nawaiwaqt.com.pk/" target="_blank" title="Roznama Nawaiwaqt ">Roznama Nawaiwaqt </a> </li> <li><a href="http://www.waqtnews.tv/" target="_blank" title="Waqt News TV">Waqt News TV</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> Magazines </a> <ul class="block-83"> <li><a href="https://nation.com.pk/weekend-emag" title="Weekend - eMag">Weekend - eMag</a> </li> <li><a href="https://nation.com.pk/weekend" title="Weekend - Articles">Weekend - Articles</a> </li> <li><a href="http://nation.com.pk/young-nation-emag" target="_blank" title="Young Nation - eMag">Young Nation - eMag</a> </li> <li><a href="http://nation.com.pk/young-nation" target="_blank" title="Young Nation - Articles">Young Nation - Articles</a> </li> <li><a href="http://sunmag.nawaiwaqt.com.pk/" title="Sunday Magazine">Sunday Magazine</a> </li> <li><a href="http://family.nawaiwaqt.com.pk/" title="Family Magazine">Family Magazine</a> </li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" title="Nidai Millat">Nidai Millat</a> </li> <li><a href="http://www.phool.com.pk/" title="Mahnama Phool">Mahnama Phool</a> </li> </ul> </li> </ul> </div> <div class="six columns"> <ul class="sf-menu" id="topsearch"> <li> <div class="input-container"> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575"> <input type="hidden" name="ie" value="UTF-8"> <input class="custom-text" type="text" name="q" placeholder="Custom Search" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url('https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png') left center no-repeat rgb(255, 255, 255); text-indent: 48px;"> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button> </div> <input name="siteurl" type="hidden" value="https://nation.com.pk/"><input name="ref" type="hidden" value=""><input name="ss" type="hidden" value=""></form></div> </li> <li class="head-date">Friday | March 23, 2018 </li> </ul> </div> </nav> <div class="banner8 header-banner"> </div> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class='input-container search-bar-mbl'> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="custom-text" type="text" name="q" placeholder="" /> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button></div> </form></div> <ul id="logos" class="nav-bar"> <li class="logos"><a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/assets/thenation/images/logo-mob.png" alt="logo" title=""> </a><div class="menu-btn"><i class="fa fa-reorder"></i> </div></li> </ul> <nav class="mainbar" id="mainbar"> <div class="two columns logo-header"> <a href="https://nation.com.pk/"><img class="logo" src="https://nation.com.pk/assets/thenation/images/logo.png" alt="" title=""></a> </div> <div class="ten columns header"> <ul id="barnav" class="sf-menu nav-bar block-3" > <form method="post"><input type="hidden" name="selected_menu_id" id="selected_menu_id"></form> <li id="NEWS"> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li id="OPINION"> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li id="MULTIMEDIA"> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li id="EDITOR'S PICKS"> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li id="PRINT EDITION"> <a href="javascript:void(0);"> PRINT EDITION </a> <ul class="block-40"> <li><a href="/Todays-Paper" title="Today's Paper">Today's Paper</a> </li> <li><a href="/epaper" title="E-Paper">E-Paper</a> </li> </ul> </li> <li id="BLOGS"> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <div class="other_clients"> <span> <a href="javascript:void(0)" onmouseover="_gaq.push()" class="cart-contents right" style="color: white;">Connect with us</a></span> <ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000"> <li style="padding: 0px; width: 100%; margin: 10px 0px;"> <div class="connect_with_us_container"> <div class="inner_box" style="height:30px"> <input type="hidden" value="Subscriber" id="name"> <input type="text" class="subscribe_text" id="email_address" placeholder="Enter eMail to Subscribe" autocomplete="off"> <input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())"> </div></div> </li> <li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; "> <div class="claer">&nbsp;</div> <div class="connect_with_us_container"> <div class="inner_box"> <div class="social_icons"> <div class="social_icon"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"> </a> <div class="claer"></div> <div class="text"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> Facebook </a> </div> </div> <div class="social_icon"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"> </a> <div class="claer"></div> <div class="text"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> Twitter </a> </div> </div> <div class="social_icon"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/g_plus.png" alt="The Nation on Google Plus"> </a> <div class="claer"></div> <div class="text"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> Google Plus </a> </div> </div> <div class="social_icon"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"> </a> <div class="claer"></div> <div class="text"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> RSS </a> </div> </div> <div class="social_icon"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"> </a> <div class="claer"></div> <div class="text"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> Youtube </a> </div> </div> </div> </div> <div class="claer">&nbsp;</div> <div class="inner_box"> <div class="" style="margin-left: 12px;background: #fff;padding-top: 15px;border-radius: 5px;padding-right: 5px;margin-right: 13px;padding-left: 5px;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenationdaily&width=300&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=242296922463600" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <div class="d" style="margin-left: 12px;margin-right: 12px;float: left;border-radius: 5px;padding: 5px 5px;margin-top: 15px;background: #fff;text-align: left;width: 92%;"> <a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a> </div> </div> <div class="claer">&nbsp;</div> </div> </li> <li style="padding: 0px; width: 103%;"> <div class="app_icons"> <a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store"> </a> <a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes"> </a> </div> </li> </ul> </div> </div> </nav> <div class="panel white block-4" id="news_ticker"> <div class="one columns"> <div class="trending">Latest</div> </div> <div class="eleven columns"> <div class="tickercontainer"> <div class="mask"> <ul id="ticker01"> <li> <span>1:32 PM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/cobbler-to-present-peshawari-chappal-to-psl-champions">Cobbler to present Peshawari chappal to PSL champions</a> </li> <li> <span>12:46 PM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/singer-shehzad-roy-to-be-honoured-with-2nd-sitara-e-imtiaz-today">Singer Shehzad Roy to be honoured with 2nd Sitara-e-Imtiaz today</a> </li> <li> <span>12:45 PM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/icons-of-pakistan-freedom-movement-exhibition-inaugurated">'Icons of Pakistan Freedom Movement' exhibition inaugurated</a> </li> <li> <span>12:42 PM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/cjp-says-there-s-no-question-of-judicial-martial-law-in-constitution">CJP says there’s no question of judicial martial law in Constitution</a> </li> <li> <span>12:30 PM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/oil-prices-rise-as-saudi-says-production-curbs-could-last-into-2019">Oil prices rise as Saudi says production curbs could last into 2019</a> </li> <li> <span>12:05 PM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/pakistan-day-cycling-race-won-by-international-cyclist-mohsin">Pakistan Day cycling race won by international cyclist Mohsin </a> </li> <li> <span>11:43 AM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/prince-harry-royal-family-invites-600-people-for-royal-wedding-in-spring">Prince Harry, royal family invites 600 people for royal wedding </a> </li> <li> <span>11:10 AM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/apartment-blaze-in-ho-chi-minh-city-kills-13-injures-27">Apartment blaze in Ho Chi Minh City kills 13, injures 27</a> </li> <li> <span>10:03 AM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/india-s-increasing-military-strength-destabilising-the-region-mamnoon-hussain">India’s increasing military strength destabilising the region: Mamnoon Hussain </a> </li> <li> <span>9:36 AM | March 23, 2018</span> <a href="https://nation.com.pk/23-Mar-2018/pakistan-celebrates-78th-pakistan-day">Pakistan celebrates 78th Pakistan Day </a> </li> <li> <span>9:29 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/modest-fashion-a-defining-trend">‘Modest fashion’ a defining trend</a> </li> <li> <span>9:17 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/at-least-14-killed-in-mogadishu-car-bombing">At least 14 killed in Mogadishu car bombing</a> </li> <li> <span>9:17 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/coas-discusses-defence-security-ties-with-oman-s-defence-minister">Army chief meets Oman's defence minister</a> </li> <li> <span>9:12 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/sonic-boom-as-fighter-jets-scrambled-causes-panic-in-italy">Sonic boom as fighter jets scrambled causes panic in Italy</a> </li> <li> <span>8:31 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/china-blames-us-for-staggering-trade-surplus">China blames US for staggering trade surplus</a> </li> <li> <span>8:12 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/qatar-puts-28-people-and-entities-on-new-terrorism-list">Qatar puts 28 people and entities on new terrorism list</a> </li> <li> <span>8:05 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/pacific-plastic-dump-far-larger-than-feared-study">Pacific plastic dump far larger than feared: study</a> </li> <li> <span>7:41 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/man-utd-announce-plans-to-form-professional-women-s-team">Man Utd announce plans to form professional women's team</a> </li> <li> <span>6:57 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/punjab-lifts-ban-on-teachers-transfer-posting">Punjab lifts ban on teachers' transfer, posting</a> </li> <li> <span>6:28 PM | March 22, 2018</span> <a href="https://nation.com.pk/22-Mar-2018/senate-names-first-female-as-opposition-leader">Senate names first female as opposition leader</a> </li> </ul> </div> </div> </div> </div> </div> </div> </header> <!-- End Header and Nav --> <div class="row"> <div class="twelve columns"> <section id="maincontainer"> <div class="eight columns"> <div id="content" itemscope="" itemtype="//schema.org/NewsArticle"> <section id="singlepost"> <header> <div class="loverate"> <a itemprop="url" href="https://nation.com.pk/"><i class="fa fa-star detail-star"></i></a> </div> <h1 itemprop="headline">Administrator hands over PFF control to elected body</h1> <div class="postmeta"> <div class="meta-date"> March 02, 2018 <meta itemprop="datePublished" content="March 02, 2018"> </div> <div class="share-post"> SHARE : <a class="custom-soc icon-text" href="javascript:void(null);" onclick="FB_post_feed();" rel="nofollow"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" target="_blank" class="custom-soc icon-text"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/share?url=https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" target="_blank" class="custom-soc icon-text"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body&title=Administrator hands over PFF control to elected body " target="_blank" title="Administrator hands over PFF control to elected body"><i class="fa fa-linkedin"></i></a> <div class="fb-save" data-uri="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" data-size="large"></div> </div> </div> </header> <article> <div class="imgpost"> <div itemprop="image" itemscope="" itemtype="//schema.org/ImageObject"> <picture> <source srcset="https://nation.com.pk/print_images/large/2018-03-02/administrator-hands-over-pff-control-to-elected-body-1519948187-6817.jpg" media="(min-width: 1024px)" /> <img itemprop="url" width="750" height="400" src="https://nation.com.pk/print_images/medium/2018-03-02/administrator-hands-over-pff-control-to-elected-body-1519948187-6817.jpg" class="img-responsive detailpage-single-img" alt="Administrator hands over PFF control to elected body"/> </picture> <meta itemprop="width" content="750"> <meta itemprop="height" content="400"> <meta itemprop="url" content="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body"> </div> </div> <div style="display: -webkit-box;"> <div class="authorpost" itemscope="" itemtype="//schema.org/Person"> <div class="thumbauthor"> <a href="https://nation.com.pk/Reporter/our-staff-reporter" itemprop="url"> <div itemprop="image" style="height:80px; border-radius:10px; background: url(https://nation.com.pk/assets/thenation/images/no-image-author-small.jpg)" title="Administrator hands over PFF control to elected body" class="img_bckg"></div> </a> </div> <div class="authorname"> <h3 itemprop="name"> <a itemprop="url" class="authorname_coulum" href="https://nation.com.pk/Reporter/our-staff-reporter">Our Staff Reporter</a> </h3> <p itemprop="datePublished" class="meta-date"><i class="fa fa-clock-o"></i>March 02, 2018</p> </div> </div> <div class="article-share"> <div class="fb-like" data-href="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" data-send="true" data-layout="box_count" data-width="70" data-show-faces="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" data-counturl="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" data-lang="en" data-count="vertical">Tweet</a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body"></script> </div> </div> <div class="banner8 header-banner"> </br> <div id='div-gpt-ad-1414124712057-6' style='padding-top: 5px;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-6'); }); </script> </div> </div> <div class="post-content" itemprop="description"> <p style="text-align: justify;"><p style="text-align: justify;">Lahore - The elected body of Pakistan Football Federation (PFF) finally got the possession of PFF Headquarters and physical and financial control of the federation from administrator Justice (r) Asad Munir on Thursday evening.</p> <p style="text-align: justify;">PFF president Makhdoom Syed Faisal Saleh Hayat-nominated three-member delegation, headed by PFF senior vice president Syed Khadim Ali Shah and vice president Sardar Naveed Haider Khan and secretary Lt Col (r) Ahmed Yar Khan Lodhi as its members, took over the charge of the PFF office.</p> <p style="text-align: justify;">Faisal thanked Almighty and afterwards his companions and the football lovers of Pakistan for their all-out support to the right cause of elected PFF restoration. &ldquo;We will soon announce the detailed plan for the development of football in Pakistan immediately after bringing the secretariat in functional state,&rdquo; said Faisal. &ldquo;I am especially grateful to FIFA President Infantino Gianni and AFC chief Shaikh Salman Bin Ebrahim Al-Khalifa for their continuous support to the principle stand of the PFF and the football family of Pakistan,&rdquo; he added.</p> <p style="text-align: justify;">The PFF chief also felicitated the football players, referees coaches and the members of District Football Associations. He also ordered an internal audit of the PFF. &ldquo;We will also have an internal audit, will maintain the inventory to gauge the damages done to the PFF Headquarters in the previous three years,&rdquo; he said and added: &ldquo;We will make our utmost efforts to take Pakistan football to new heights not only in the region but also at Asia level.&rdquo;</p> <p style="text-align: justify;">Khadim Ali Shah said that the football family and especially the footballers have gone through a very difficult period during the past three years, but thanks to Almighty, it is over now. &ldquo;We are hopeful for the lifting of FIFA suspension very soon due to the efforts of PFF president Faisal Saleh Hayat.</p> <p style="text-align: justify;">Sardar Naveed Haider Khan said the PFF would leave no stone unturned to the earliest revival of football activities in Pakistan. He also admired the efforts of PFF chief Faisal Saleh Hayat. Col (r) Lodhi said that the first job for us is to make the PFF headquarters functional and then to revive football activities in the country.</p> <p style="text-align: justify;"></p></p> </div> <div class="artcl-scl desktop-only"> <div class="righty artcl-shr"> <ul> <li> <a href="whatsapp://send?text=https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" > <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </li> <li> <a href="javascript:void(null);" onclick="FB_post_feed();" > <img class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/facebook_share.png" alt="Facebook" /> </a> </li> <li> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" data-counturl="https://nation.com.pk/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </li> </ul> </div> </div> <div class="fb-quote"></div> <div class="banner8"> <div id='div-gpt-ad-1414124712057-5' style=''> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-5'); }); </script> </div> </div> <div class="clear"></div> <!-- <div class="post-author"> <div class="at-desc"> <div class="at-name"> More by <div itemscope="Our Staff Reporter" itemtype="//schema.org/Person"> <div itemprop="name" > <a itemprop="url" href="https://nation.com.pk/Reporter/our-staff-reporter">Our Staff Reporter</a> </div> </div> </div> </div> </div>--> </article> </section> <div class="clear clearfix"></div> <section id="postwidget"> <section id="cat2news"> <div class="othercat othercat1"> <h3 class="blocktitle block-27" style="text-transform: uppercase;" itemprop="articleSection">RELATED NEWS </h3> <ul class="oc-horizon"> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/01-Mar-2018/pcb-hands-one-year-ban-rs1m-fine-to-shahzaib"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2018-03-01/pcb-hands-one-year-ban-rs1m-fine-to-shahzaib-1519852529-6936.jpg)" title="PCB hands one-year ban, Rs1m fine to Shahzaib" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/01-Mar-2018/pcb-hands-one-year-ban-rs1m-fine-to-shahzaib">March 01, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/01-Mar-2018/pcb-hands-one-year-ban-rs1m-fine-to-shahzaib"> PCB hands one-year ban, Rs1m fine to Shahzaib</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/01-Mar-2018/pff-administrator-defies-lhc-orders"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2018-03-01/pff-administrator-defies-lhc-orders-1519871589-8713.jpg)" title="PFF administrator defies LHC orders" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/01-Mar-2018/pff-administrator-defies-lhc-orders">March 01, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/01-Mar-2018/pff-administrator-defies-lhc-orders"> PFF administrator defies LHC orders</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/14-Feb-2018/china-aman-foundation-join-hands-for-life-saving-ambulance-programme"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="China, Aman Foundation join hands for life-saving ambulance programme" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/14-Feb-2018/china-aman-foundation-join-hands-for-life-saving-ambulance-programme">February 14, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/14-Feb-2018/china-aman-foundation-join-hands-for-life-saving-ambulance-programme"> China, Aman Foundation join hands for life-saving ambulance programme</a></h4> </div> </li> </ul> </div> <div class="othercat othercat1"> <h3 class="blocktitle block-96" style="text-transform: uppercase;" itemprop="articleSection">Top Stories </h3> <ul class="oc-horizon"> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/23-Mar-2018/cjp-says-there-s-no-question-of-judicial-martial-law-in-constitution"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-03-23/cjp-says-there-s-no-question-of-judicial-martial-law-in-constitution-1521790949-6790.jpg)" title="CJP says there’s no question of judicial martial law in Constitution" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/23-Mar-2018/cjp-says-there-s-no-question-of-judicial-martial-law-in-constitution">12:42 PM | March 23, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/23-Mar-2018/cjp-says-there-s-no-question-of-judicial-martial-law-in-constitution"> CJP says there’s no question of judicial martial law in Constitution</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/23-Mar-2018/india-s-increasing-military-strength-destabilising-the-region-mamnoon-hussain"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-03-23/india-s-increasing-military-strength-destabilizing-the-region-mamnon-hussain-1521781337-6816.jpg)" title="India’s increasing military strength destabilising the region: Mamnoon Hussain " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/23-Mar-2018/india-s-increasing-military-strength-destabilising-the-region-mamnoon-hussain">10:03 AM | March 23, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/23-Mar-2018/india-s-increasing-military-strength-destabilising-the-region-mamnoon-hussain"> India’s increasing military strength destabilising the region: Mamnoon Hussain </a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/23-Mar-2018/pakistan-celebrates-78th-pakistan-day"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-03-23/pakistan-celebrates-78th-pakistan-day-1521779778-8134.jpg)" title="Pakistan celebrates 78th Pakistan Day " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/23-Mar-2018/pakistan-celebrates-78th-pakistan-day">9:36 AM | March 23, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/23-Mar-2018/pakistan-celebrates-78th-pakistan-day"> Pakistan celebrates 78th Pakistan Day </a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/22-Mar-2018/ac-dismisses-exemption-pleas-of-nawaz-maryam"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-03-22/ac-reserves-verdict-on-appearance-exemption-pleas-of-nawaz-maryam-1521710407-1398.jpg)" title="AC dismisses exemption pleas of Nawaz, Maryam" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/22-Mar-2018/ac-dismisses-exemption-pleas-of-nawaz-maryam">2:20 PM | March 22, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/22-Mar-2018/ac-dismisses-exemption-pleas-of-nawaz-maryam"> AC dismisses exemption pleas of Nawaz, Maryam</a></h4> </div> </li> </ul> </div> </section> </section> <div class="line1"></div> <div class="clear clearfix"></div> <div class="twelve columns listcomments"> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_shortname = 'nawaiwaqt'; (function () { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </div> </div> <div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-4'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="javascript:void();"> <img src="https://nation.com.pk/epaper_image/medium/2018-03-23/Lahore/epaper_img_1521761131.gif" /> </a> </div> </div> </div> <div class="clear"></div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" id="poll-frm-1774"> <input type="hidden" name="poll_id" value="1774" /> <div class="titlereview poll"><a href="javascript:void(0)">Do you think imposing two surcharges to cover losses is a viable option?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5318"> </div> yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5319"> </div> no </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5320"> </div> don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-1774');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> <div class="clear"></div> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/23-Mar-2018/destabalising-india-s-military-developments">Destabalising India’s military developments</a> </li> <li class="wt2"> <a href="https://nation.com.pk/22-Mar-2018/pcb-franchises-shouldn-t-include-foreign-players-unwilling-to-play-in-pakistan-afridi">PCB, franchises shouldn’t include foreign players unwilling to play in Pakistan: Afridi </a> </li> <li class="wt3"> <a href="https://nation.com.pk/22-Mar-2018/ac-dismisses-exemption-pleas-of-nawaz-maryam">AC dismisses exemption pleas of Nawaz, Maryam</a> </li> <li class="wt4"> <a href="https://nation.com.pk/22-Mar-2018/sheikh-rasheed-clarifies-his-demand-of-judicial-martial-law">Sheikh Rasheed clarifies his demand of 'judicial martial law'</a> </li> </ul> </div> <div id="tab2" style="display: none"> <ul class="listtrend block-26"> <li class="wt1"> <a href="https://nation.com.pk/22-Mar-2018/ready-to-discuss-national-interests-with-all-state-institutions-nawa">Ready to discuss national interests with all state institutions: Nawaz</a> </li> <li class="wt2"> <a href="https://nation.com.pk/22-Mar-2018/ac-dismisses-exemption-pleas-of-nawaz-maryam">AC dismisses exemption pleas of Nawaz, Maryam</a> </li> <li class="wt3"> <a href="https://nation.com.pk/22-Mar-2018/sheikh-rasheed-clarifies-his-demand-of-judicial-martial-law">Sheikh Rasheed clarifies his demand of 'judicial martial law'</a> </li> <li class="wt4"> <a href="https://nation.com.pk/22-Mar-2018/qatar-puts-28-people-and-entities-on-new-terrorism-list">Qatar puts 28 people and entities on new terrorism list</a> </li> </ul> </div> </div> </div> </aside> </div> </section> </div> </div> </div> <footer> <div class="row"> <div class="twelve columns"> <section id="footer"> <div class="four columns"> <div class="widget wcategory"> <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3> <div class="tagcloud"> <div id='div-gpt-ad-1414124712057-1' style='text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-1'); }); </script> </div> </div> </div> </div> <div class="four columns gridfooter"> <div class="widget lastcomment"> <div> <h3 class="blocktitle block-47">LATEST COMMENTS</h3> <div class="listcomment"> <ul class="listcomment"> <li> <div class="cthumb"> <a href="https://nation.com.pk/23-Mar-2018/sc-will-take-up-petition-against-justice-isa"> <img src="//a.disquscdn.com/1519942534/images/noavatar92.png" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/23-Mar-2018/sc-will-take-up-petition-against-justice-isa"><strong>sarfaraz</strong> Accountability across the board. Now his own brother Judge is under ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/23-Mar-2018/sharifs-exemption-plea-rejected"> <img src="//a.disquscdn.com/1519942534/images/noavatar92.png" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/23-Mar-2018/sharifs-exemption-plea-rejected"><strong>sarfaraz</strong> Apparently, it looks unfair to reject the request. Hope and pray Mrs ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/22-Mar-2018/trump-saudi-leader-discuss-houthi-threat-in-yemen-white-house"> <img src="https://disqus.com/api/users/avatars/Eddiedex.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/22-Mar-2018/trump-saudi-leader-discuss-houthi-threat-in-yemen-white-house"><strong>Eddied</strong> You mean when the Ayatollah Khomeini went to war against Saddam ...</a> </div> </li> </ul> </div> </div> </div> </div> <div class="four columns"> <div class="widget wcontact"> <h3 class="blocktitle"><span>CONTACT DETAILS</span></h3> <div class="dcontact"> <img src="https://nation.com.pk/assets/thenation/images/logo_footer.png" alt="TheNation"><br><p>NIPCO House, 4 - Shaharah e Fatima Jinnah,<br>Lahore, Pakistan <br>Tel: +92 42 36367580 &nbsp;&nbsp; | &nbsp; &nbsp; Fax : +92 42 36367005</p> <ul class="footer_links"> <li><a href="https://nation.com.pk/about-us" title="About The Nation">About Us</a></li> <li><a href="https://nation.com.pk/terms-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li> <li><a href="https://nation.com.pk/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="https://nation.com.pk/advertise-with-us" title="Advertise on The Nation">Advertise</a></li> </ul> <div class="sn"> <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/the_nation" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://nation.com.pk/rss" target="_blank"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="row clear"></div> <div class="copyright twelve columns"> <div class="five columns">Copyright © 2018 | Nawaiwaqt Group </div> <div class="seven columns"> <a class="toppage" href="/02-Mar-2018/administrator-hands-over-pff-control-to-elected-body#container"> <i class="fa fa-chevron-up"></i></a> <div class="backtop" style="display: block;"> <span style="float: right; margin-right: 10px;"> Powered by: <a href="http://publishrr.com/" target="_blank"><img src="https://nation.com.pk/assets/thenation/images/client/Logo-publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a> </span> </div> </div> </div> </section> </div> </div> </footer> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/modernizr.foundation.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/poll_widget.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/foundation.min.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-ui-1.8.23.custom.min.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-easing.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.mousewheel.min.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.kinetic.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/pushy.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/plugins.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/app.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/common.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/home_page.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/whatsapp-button.js?mdate=1521443122"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/javascript_calender.js?mdate=1521443122"></script> <script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_post_update", data: { news_id: '581982', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script type="text/javascript"> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } </script> <script type="text/javascript"> var $ = jQuery.noConflict(); </script> <script type="text/javascript"> try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; }; xajax.config.requestURI = "https://nation.com.pk/index.php"; xajax.config.statusMessages = false; xajax.config.waitCursor = true; xajax.config.version = "xajax 0.5"; xajax.config.defaultMode = "asynchronous"; xajax.config.defaultMethod = "POST"; xajax.config.JavaScriptURI = "https://nation.com.pk/xajax"; </script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/xajax_core.js" charset="UTF-8"></script> <script src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js"></script> <script type="text/javascript"> window.setTimeout( function() { var scriptExists = false; try { if (xajax.isLoaded) scriptExists = true; } catch (e) {} if (!scriptExists) { } }, 2000); if($('.post-sharing').html() != undefined) { $('.list-inline').find('img').css('width','27px').css('height','27px'); } </script> <script> $(document).ready(function () { $(".boxscroll").niceScroll(); }); function event_tracking_for_blocks(block_display_name,url_link) { block_display_name = block_display_name.replace(/'/g, ""); ga('send', 'event', ""+block_display_name+"", 'click', ''+url_link+''); } </script> <script> if(typeof related_news_links !== 'undefined') { var count_paragraph = 2; $.each( related_news_links, function( key, related_news_link ){ $('.post-content').find('p').eq(count_paragraph).after(related_news_link); count_paragraph = count_paragraph + 2; }); } </script> </body> </html>