<!-- 
                             Deployment Date: 29 Jun 2018, 12:14:35 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" class=" js no-touch svg inlinesvg svgclippaths no-ie8compat js no-touch svg inlinesvg svgclippaths no-ie8compat" lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Farmers to get urea bags for Rs500: Bilawal</title> <meta name="description" content="&shy;MUZAFFARGHAR/KHANGARH - Pakistan People&rsquo;s Party Chairman Bilawal Bhutto Zardari has said that PPP government under Benazir Kisan Card scheme will provide urea" /> <meta name="keywords" content="farmers, urea, bags, bilawal" /> <meta name="news_keywords" content="farmers, urea, bags, bilawal" /> <meta property="article:tag" content="farmers, urea, bags, bilawal" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="The Nation"/> <meta property="og:title" content="Farmers to get urea bags for Rs500: Bilawal" /> <meta name="twitter:title" content="Farmers to get urea bags for Rs500: Bilawal"> <meta itemprop="name" content="Farmers to get urea bags for Rs500: Bilawal"> <meta property="og:description" content="&shy;MUZAFFARGHAR/KHANGARH - Pakistan People&rsquo;s Party Chairman Bilawal Bhutto Zardari has said that PPP government under Benazir Kisan Card scheme will" /> <meta itemprop="description" content="&shy;MUZAFFARGHAR/KHANGARH - Pakistan People&rsquo;s Party Chairman Bilawal Bhutto Zardari has said that PPP government under Benazir Kisan Card scheme will"> <meta name="twitter:description" content="&shy;MUZAFFARGHAR/KHANGARH - Pakistan People&rsquo;s Party Chairman Bilawal Bhutto Zardari has said that PPP government under Benazir Kisan Card scheme will"> <meta property="og:url" content="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" /> <meta name="twitter:url" content="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal"> <meta property="og:image" content="https://nation.com.pk/assets/thenation/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://nation.com.pk/assets/thenation/images/no-image-large.jpg"> <meta name="twitter:image" content="https://nation.com.pk/assets/thenation/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/thenationdaily" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://nation.com.pk/assets/thenation/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nation.com.pk/assets/thenation/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-16x16.png"><meta property="og:locale" content="en_US" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/sitemap.xml" /><meta property="article:published_time" content="2018-07-09T05:16:02+05:00" /> <meta property="article:publish_time" content="2018-07-09T05:16:02+05:00" /> <meta property="article:section" content="Election 2018" /> <link rel="amphtml" href="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal?version=amp" /><meta property="ia:markup_url" content="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal?version=instant_article" ><meta property="fb:app_id" content="106170627023"/><script> window.fbAsyncInit = function() { FB.init({ appId : 106170627023, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal', }, function(response) {}); } </script> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/style.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/custom.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/home_page.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/javascript_calender.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/epaper_page.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.min.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.theme.default.min.css?mdate=1530256475" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/lightslider.css?mdate=1530256475" type="text/css" media="all" /> <script> var asset_dir = "https://nation.com.pk/assets/thenation/"; var templateDir = "https://nation.com.pk/"; var current_page_link = "nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "election-2018"; var news_tags = "farmers, urea, bags, bilawal"; </script> <meta property="fb:pages" content="57383301711" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [[300, 600],[336, 280]]).build(); googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([800, 50], [728, 90]).addSize([500, 50], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build(); googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads()); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices(); }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script> window.fbAsyncInit = function() { FB.init({ appId : '106170627023', xfbml : true, version : 'v2.9' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <meta name="google-site-verification" content="jakQlhmgpxn1Y1Qaj_uA8M3L-1n2rWdaKw_JBMH3FqI" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-24006534-1', 'auto'); ga('create', 'UA-39640226-3', 'auto', 'publishrr'); ga('require', 'displayfeatures'); ga('require', 'linkid', 'linkid.js'); ga('set', 'dimension3', news_categories); ga('send', 'pageview'); ga('publishrr.send', 'pageview'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b5d4e1e4-995d-4c49-8879-c894293a3875", }); }); </script> <script type="application/ld+json">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</script> <script type="text/javascript"> var base_url = "https://nation.com.pk/"; var asset_dir = "https://nation.com.pk/assets/thenation/"; var local_dev = 0; var commenting_system_type = 'disqus'; var fb_app_id = 106170627023; </script> </head> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/detail_page.css" type="text/css" media="all" /> <body onload="filter_gallery('picture_gallery'); filter_regional('lahore')" style="zoom: 1;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <nav class="pushy pushy-left block-2"> <ul> <li> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> PRINT EDITION </a> <ul class="block-40"> <li><a href="/Todays-Paper" title="Today's Paper">Today's Paper</a> </li> <li><a href="/epaper" title="E-Paper">E-Paper</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </nav> <div class="site-overlay"></div> <div id="container" style="overflow-x: hidden;"> <header> <div class="row"> <div class="twelve columns"> <nav class="topbar"> <div class="seven columns"> <ul class="sf-menu block-81" id="tobar"> <li class="head-li"><a style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> <li> <a href="javascript:void(0);"> News Paper & TV Channel </a> <ul class="block-82"> <li><a href="http://www.nawaiwaqt.com.pk/" target="_blank" title="Roznama Nawaiwaqt ">Roznama Nawaiwaqt </a> </li> <li><a href="http://www.waqtnews.tv/" target="_blank" title="Waqt News TV">Waqt News TV</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> Magazines </a> <ul class="block-83"> <li><a href="https://nation.com.pk/weekend-emag" title="Weekend - eMag">Weekend - eMag</a> </li> <li><a href="https://nation.com.pk/weekend" title="Weekend - Articles">Weekend - Articles</a> </li> <li><a href="http://nation.com.pk/young-nation-emag" target="_blank" title="Young Nation - eMag">Young Nation - eMag</a> </li> <li><a href="http://nation.com.pk/young-nation" target="_blank" title="Young Nation - Articles">Young Nation - Articles</a> </li> <li><a href="http://sunmag.nawaiwaqt.com.pk/" title="Sunday Magazine">Sunday Magazine</a> </li> <li><a href="http://family.nawaiwaqt.com.pk/" title="Family Magazine">Family Magazine</a> </li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" title="Nidai Millat">Nidai Millat</a> </li> <li><a href="http://www.phool.com.pk/" title="Mahnama Phool">Mahnama Phool</a> </li> </ul> </li> <li class='active-red' > <a href="https://nation.com.pk/election-2018" > Election 2018 </a> </li> </ul> </div> <div class="five columns"> <ul class="sf-menu" id="topsearch"> <li> <div class="input-container"> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575"> <input type="hidden" name="ie" value="UTF-8"> <input class="custom-text" type="text" name="q" placeholder="Custom Search" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url('https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png') left center no-repeat rgb(255, 255, 255); text-indent: 48px;"> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button> </div> <input name="siteurl" type="hidden" value="https://nation.com.pk/"><input name="ref" type="hidden" value=""><input name="ss" type="hidden" value=""></form></div> </li> <li class="head-date">Monday | July 09, 2018 </li> </ul> </div> </nav> <div class="banner8 header-banner"> </div> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class='input-container search-bar-mbl'> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="custom-text" type="text" name="q" placeholder="" /> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button></div> </form></div> <ul id="logos" class="nav-bar"> <li class="logos"><a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/uploads/theme/logo-1525240473.png" alt="logo" title=""> </a><div class="menu-btn"><i class="fa fa-reorder"></i> </div></li> </ul> <nav class="mainbar" id="mainbar"> <div class="two columns logo-header"> <a href="https://nation.com.pk/"><img class="logo" src="https://nation.com.pk/uploads/theme/logo-1525240473.png" alt="" title=""></a> </div> <div class="ten columns header"> <ul id="barnav" class="sf-menu nav-bar block-3" > <form method="post"><input type="hidden" name="selected_menu_id" id="selected_menu_id"></form> <li id="NEWS"> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li id="OPINION"> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li id="MULTIMEDIA"> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li id="EDITOR'S PICKS"> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li id="PRINT EDITION"> <a href="javascript:void(0);"> PRINT EDITION </a> <ul class="block-40"> <li><a href="/Todays-Paper" title="Today's Paper">Today's Paper</a> </li> <li><a href="/epaper" title="E-Paper">E-Paper</a> </li> </ul> </li> <li id="BLOGS"> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> <div class="other_clients"> <span> <a href="javascript:void(0)" onmouseover="_gaq.push()" class="cart-contents right" style="color: white;">Connect with us</a></span> <ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000"> <li style="padding: 0px; width: 100%; margin: 10px 0px;"> <div class="connect_with_us_container"> <div class="inner_box" style="height:30px"> <input type="hidden" value="Subscriber" id="name"> <input type="text" class="subscribe_text" id="email_address" placeholder="Enter eMail to Subscribe" autocomplete="off"> <input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())"> </div></div> </li> <li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; "> <div class="claer">&nbsp;</div> <div class="connect_with_us_container"> <div class="inner_box"> <div class="social_icons"> <div class="social_icon"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"> </a> <div class="claer"></div> <div class="text"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> Facebook </a> </div> </div> <div class="social_icon"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"> </a> <div class="claer"></div> <div class="text"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> Twitter </a> </div> </div> <div class="social_icon"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/g_plus.png" alt="The Nation on Google Plus"> </a> <div class="claer"></div> <div class="text"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> Google Plus </a> </div> </div> <div class="social_icon"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"> </a> <div class="claer"></div> <div class="text"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> RSS </a> </div> </div> <div class="social_icon"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"> </a> <div class="claer"></div> <div class="text"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> Youtube </a> </div> </div> </div> </div> <div class="claer">&nbsp;</div> <div class="inner_box"> <div class="" style="margin-left: 12px;background: #fff;padding-top: 15px;border-radius: 5px;padding-right: 5px;margin-right: 13px;padding-left: 5px;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenationdaily&width=300&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=242296922463600" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <div class="d" style="margin-left: 12px;margin-right: 12px;float: left;border-radius: 5px;padding: 5px 5px;margin-top: 15px;background: #fff;text-align: left;width: 92%;"> <a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a> </div> </div> <div class="claer">&nbsp;</div> </div> </li> <li style="padding: 0px; width: 103%;"> <div class="app_icons"> <a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store"> </a> <a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes"> </a> </div> </li> </ul> </div> </div> </nav> <div class="panel white block-4" id="news_ticker"> <div class="one columns"> <div class="trending">Latest</div> </div> <div class="eleven columns"> <div class="tickercontainer"> <div class="mask"> <ul id="ticker01"> <li> <span>12:47 PM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/pakistan-film-festival-ends-on-a-high-note?show=preview/">Pakistan Film Festival ends on a high note</a> </li> <li> <span>12:36 PM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/britains-prince-louis-to-be-christened-in-private-ceremony?show=preview/">Britain's Prince Louis to be christened in private ceremony</a> </li> <li> <span>11:31 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/cjp-warns-to-cancel-ishaq-dars-passport?show=preview/">CJP warns to cancel Ishaq Dar's passport</a> </li> <li> <span>10:40 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/nato-leaders-fear-trump-crisis-at-key-summit?show=preview/">NATO leaders fear Trump crisis at key summit</a> </li> <li> <span>9:57 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/nab-shifts-capt-retd-safdar-to-adiala-jail?show=preview/">Safdar sent to Adiala jail: NAB</a> </li> <li> <span>9:00 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/britains-brexit-minister-steps-down-in-blow-to-may?show=preview/">Britain's Brexit minister steps down in blow to May</a> </li> <li> <span>8:42 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/landslide-warnings-as-japan-digs-through-rain-devastation?show=preview/">Landslide warnings as Japan digs through rain devastation</a> </li> <li> <span>8:27 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/kim-sei-young-wins-thornberry-crown-in-historic-style?show=preview/">Kim Sei-young wins Thornberry crown in historic style </a> </li> <li> <span>8:19 AM | July 09, 2018</span> <a href="https://nation.com.pk/09-Jul-2018/pompeo-preaches-prosperity-to-north-korea-via-vietnam?show=preview/">Pompeo preaches prosperity to North Korea, via Vietnam</a> </li> <li> <span>11:00 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/us-afghan-forces-clear-islamic-state-from-eastern-district?show=preview/">US, Afghan forces clear Islamic State from eastern district</a> </li> <li> <span>10:08 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/england-dream-of-world-cup-glory-as-russian-fans-thank-team?show=preview/">England dream of World Cup glory as Russian fans thank team</a> </li> <li> <span>10:03 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/ten-killed-as-turkish-train-derails-after-heavy-rain?show=preview/">Ten killed as Turkish train derails after heavy rain</a> </li> <li> <span>10:00 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/trump-administration-takes-another-swipe-at-obamacare?show=preview/">Trump administration takes another swipe at ‘Obamacare’</a> </li> <li> <span>9:58 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/former-south-sudan-vice-president-to-be-reinstated-presidency?show=preview/">Former South Sudan vice president to be reinstated: presidency</a> </li> <li> <span>9:52 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/pucit-takes-another-step-towards-its-digital-library?show=preview/">PUCIT takes another step towards its digital library</a> </li> <li> <span>9:24 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/cancer-diagnosis-tied-to-increased-risk-of-diabetes?show=preview/">Cancer diagnosis tied to increased risk of diabetes</a> </li> <li> <span>8:50 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/maryam-shares-flight-details-to-return-pakistan-with-media?show=preview/">Maryam shares flight details to return Pakistan with media</a> </li> <li> <span>8:34 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/nawaz-maryam-will-return-to-pakistan-marriyum?show=preview/">Nawaz, Maryam will return Pakistan on Friday: Marriyum </a> </li> <li> <span>8:06 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/decision-against-nawaz-not-to-affect-election-ali-zafar?show=preview/">Decision against Nawaz not to affect election: Ali Zafar</a> </li> <li> <span>7:15 PM | July 08, 2018</span> <a href="https://nation.com.pk/08-Jul-2018/six-boys-rescued-from-flooded-thai-cave-official?show=preview/">Six boys rescued from flooded Thai cave: official</a> </li> </ul> </div> </div> </div> </div> </div> </div> </header> <!-- End Header and Nav --> <div class="row"> <div class="twelve columns"> <section id="maincontainer"> <div class="eight columns "> <div id="content"> <section id="singlepost" class="detail-page"> <header> <h1 >Farmers to get urea bags for Rs500: Bilawal</h1> </header> <article> <div class="share-head">Share:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" data-counturl="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal"></script> <a href="whatsapp://send?text=https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="authorpost" > <div class="thumbauthor"> <a href="https://nation.com.pk/Reporter/our-staff-reporter" > <div style="height:80px; border-radius:10px; background: url(https://nation.com.pk/assets/thenation/images/no-image-author-small.jpg)" title="Farmers to get urea bags for Rs500: Bilawal" class="img_bckg"></div> </a> </div> <div class="authorname"> <h3 > <a class="authorname_coulum" href="https://nation.com.pk/Reporter/our-staff-reporter">Our Staff Reporter</a> </h3> <p class="meta-date">July 09, 2018</p> </div> </div> <div class="banner8 header-banner"> </br> <div id='div-gpt-ad-1414124712057-6' style='padding-top: 5px;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-6'); }); </script> </div> </div> <div class="post-content" > <p style="text-align: justify;"><p style="text-align: justify;">&shy;MUZAFFARGHAR/KHANGARH - Pakistan People&rsquo;s Party Chairman Bilawal Bhutto Zardari has said that PPP government under Benazir Kisan Card scheme will provide urea bags for Rs500 instead of Rs1,800 and DAP for Rs1,700 instead of Rs3,200 to poor farmers of the country.</p> <p style="text-align: justify;">The PPP chairman announced this during his visit to Khangarh in connection with his election campaign in Punjab on Sunday. He was hosted by PPP candidate Nawabzada Iftikhar, son of senior politician late Nawabzada Nasrullah Khan.</p> <p style="text-align: justify;">Bilawal also addressed a large gathering in Khangarh. Ahmad Khan, Raza Rabbani Khar, Akhtar Gopang and other notable party leaders welcomed him. Prior to public gathering he offered fateha at the grave of Baba-e-Jamhooriyat Nawabzada Nasrullah Khan and lauded his services for restoration of democracy along with Shaheed Mohtarma Benazir Bhutto.</p> <p style="text-align: justify;">In his address to the rally, Bilawal unfolded salient features of PPP&rsquo;s manifesto. The manifesto will be people and farmers friendly, Benazir Kisan card will be introduced, the crop insurance will be done along with soft loans without mark-up and urea will be given for Rs500 rather Rs1,800.</p> <p style="text-align: justify;">He said Bilawal came to serve the people of Pakistan, and from Karachi to Khyber the people warmly welcomed him. He said &ldquo;Pakistan People&rsquo;s Party is a name of sacrifices for democracy. Zulfikar Ali Bhutto was hanged, Shahnawaz was poisoned, Murtaza was shot dead and my mother was assassinated in Liaquat Bagh.&rdquo;</p> <p style="text-align: justify;">He criticised Imran Khan for his U-turns and Nawaz Sharif for his corruption. He said the PPP government established 14 universities in the country and Shehbaz Sharif criticised it for not having metro. &ldquo;Now we have decided that we will not leave the public alone and deprived in any case rather we will introduce social and economic equality and justice. He said his fight is against unemployment, hunger and social injustice. He paid tribute to jiyalas for standing with him.</p> <p style="text-align: justify;">The PPP chairman said that his party will continue struggle for democracy like Shaheed Mohtarma Benazir Bhutto and Nawabzada Nasrullah Khan.</p> <p style="text-align: justify;">He said that under the Benazir Kisaan Card poor farmers will be registered. &ldquo;These urea prices are unfair and unjust for farmers. We will add more crops to support price list like rice, maize, pulses and others,&rdquo; said Bilawal. He mentioned how India was giving support price to around 26 crops while Pakistan was doing so for only one crop - wheat.</p> <p style="text-align: justify;">The PPP chairman also hinted at distributing food cards among the poor and the needy through PPP&rsquo;s Bhook Mittao Programme to ensure that essential items are available on subsidised rates. &ldquo;These stores will exclusively be run by women, as the PPP believes in women empowerment and financial independence of women.&rdquo;</p> <p style="text-align: justify;">He stated that he wanted economic justice and delivery of rights to the deprived people. He claimed that Shaheed Zulfikar Ali Bhutto and Shaheed Bibi took many steps for economic prosperity of the masses. Shaheed Zulfikar Ali Bhutto made land reforms and the land was distributed among the poor people, he added.</p> <p style="text-align: justify;">He said the PPP government launched Benazir Income Support Programme to end poverty. Similarly, many other schemes were launched by Pakistan People&rsquo;s Party. Bilawal maintained that he wanted such Pakistan wherein everybody would have opportunity to move forward.</p> <p style="text-align: justify;">It was his wish that everybody would have access to education, healthcare and job. He enumerated different steps taken by his party government including Aghaz-e-Haqooq Balochistan, NFC award, and some others.</p> <p style="text-align: justify;">Bilal further remarked that PPP gave Thar coal project, which is generating electricity. &ldquo;We gave employment to unemployed youngsters.&rdquo;</p> <p style="text-align: justify;">He observed that Thar coal project was future of Pakistan and it would change the whole Pakistan. &ldquo;PPP launched poverty reduction programmes and also provided interest-free loans to 800,00 women in Sindh.&rdquo;</p> <p style="text-align: justify;">&ldquo;We would expand this programme to whole Pakistan. He further said 1,800 km canals were bricklined and it helped to save water from wastage. Millions of acres barren land was converted into fertilized land in Sindh.&rdquo;</p> <p style="text-align: justify;">About provision of safe drinking water, Bilawal claimed that PPP installed 2,000 Reverse Osmosis (RO) plants in Sindh. He criticised rival political party and posed question how could they not make it in Punjab.</p> <p style="text-align: justify;">Criticising PTI, Bilawal observed that PTI could not make any university or hospital in KP. &ldquo;PTI lacked any manifesto. Masses have to decide whether they need solution of their problems or U-Turn Khan,&rdquo; he said.</p> <p style="text-align: justify;">&ldquo;This election is battle for your rights. I do not have any wish for power. I want power for eliminating poverty of people. I want to offer employment to unemployed youngsters,&rdquo; reiterated Bilawal.</p> <p style="text-align: justify;">He added he would continue struggle of Shaheed Bibi and complete the mission of Shaheed Bibi. He urged people to vote for Pakistan People&rsquo;s Party.</p> <p style="text-align: justify;">The PPP chairman was welcomed by large crowds. He will continue his Punjab visit for a few more days.</p></p> </div> <div class="postmeta"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" data-counturl="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal"></script> <a href="whatsapp://send?text=https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="head-share2">Share:</div> <div class="fb-quote"></div> <div class="banner8"> <div id='div-gpt-ad-1414124712057-5' style='margin: 0 auto; text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-5'); }); </script> </div> </div> <div class="clear"></div> <!-- <div class="post-author"> <div class="at-desc"> <div class="at-name"> More by <div itemscope="Our Staff Reporter" itemtype="//schema.org/Person"> <div itemprop="name" > <a itemprop="url" href="https://nation.com.pk/Reporter/our-staff-reporter">Our Staff Reporter</a> </div> </div> </div> </div> </div>--> </article> </section> <div class="clear clearfix"></div> <section id="postwidget"> <section id="cat2news"> <div class="othercat othercat1"> <h3 class="blocktitle block-27" style="text-transform: uppercase;" >RELATED NEWS </h3> <ul class="oc-horizon"> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/09-Jul-2018/bilawal-visits-shrine"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2018-07-09/bilawal-visits-shrine-1531096038-4773.jpg)" title="Bilawal visits shrine" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/09-Jul-2018/bilawal-visits-shrine">July 09, 2018</a> <h4 ><a href="https://nation.com.pk/09-Jul-2018/bilawal-visits-shrine"> Bilawal visits shrine</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/09-Jul-2018/bilawal-visits-shrine-of-jalaluddin-surkh-posh"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="Bilawal visits shrine of Jalaluddin Surkh-Posh" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/09-Jul-2018/bilawal-visits-shrine-of-jalaluddin-surkh-posh">July 09, 2018</a> <h4 ><a href="https://nation.com.pk/09-Jul-2018/bilawal-visits-shrine-of-jalaluddin-surkh-posh"> Bilawal visits shrine of Jalaluddin Surkh-Posh</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/08-Jul-2018/bilawal-to-be-accorded-warm-welcome-in-s-punjab"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="Bilawal to be accorded warm welcome in S Punjab" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/08-Jul-2018/bilawal-to-be-accorded-warm-welcome-in-s-punjab">July 08, 2018</a> <h4 ><a href="https://nation.com.pk/08-Jul-2018/bilawal-to-be-accorded-warm-welcome-in-s-punjab"> Bilawal to be accorded warm welcome in S Punjab</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/07-Jul-2018/data-of-8-7-million-cattle-farmers-in-punjab-computerised"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="Data of 8.7 million cattle farmers in Punjab computerised" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/07-Jul-2018/data-of-8-7-million-cattle-farmers-in-punjab-computerised">July 07, 2018</a> <h4 ><a href="https://nation.com.pk/07-Jul-2018/data-of-8-7-million-cattle-farmers-in-punjab-computerised"> Data of 8.7 million cattle farmers in Punjab computerised</a></h4> </div> </li> </ul> </div> <div class="othercat othercat1"> <h3 class="blocktitle block-96" style="text-transform: uppercase;" >Top Stories </h3> <ul class="oc-horizon"> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/09-Jul-2018/nab-shifts-capt-retd-safdar-to-adiala-jail?show=preview??version=amp?version=amp"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-07-09/nab-shifts-capt-retd-safdar-to-adiala-jail-1531119072-1753.jpg)" title="Safdar sent to Adiala jail: NAB" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/09-Jul-2018/nab-shifts-capt-retd-safdar-to-adiala-jail?show=preview??version=amp?version=amp">9:57 AM | July 09, 2018</a> <h4 ><a href="https://nation.com.pk/09-Jul-2018/nab-shifts-capt-retd-safdar-to-adiala-jail?show=preview??version=amp?version=amp"> Safdar sent to Adiala jail: NAB</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/08-Jul-2018/ten-killed-as-turkish-train-derails-after-heavy-rain?show=preview??version=amp?version=amp"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-07-08/train-derailed-in-turkey-several-dead-and-injured-demiroren-news-agency-1531069396-6056.jpg)" title="Ten killed as Turkish train derails after heavy rain" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/08-Jul-2018/ten-killed-as-turkish-train-derails-after-heavy-rain?show=preview??version=amp?version=amp">10:03 PM | July 08, 2018</a> <h4 ><a href="https://nation.com.pk/08-Jul-2018/ten-killed-as-turkish-train-derails-after-heavy-rain?show=preview??version=amp?version=amp"> Ten killed as Turkish train derails after heavy rain</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/08-Jul-2018/maryam-shares-flight-details-to-return-pakistan-with-media?show=preview??version=amp?version=amp"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-07-08/maryam-shares-flight-details-to-return-pakistan-with-media-1531065032-5233.png)" title="Maryam shares flight details to return Pakistan with media" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/08-Jul-2018/maryam-shares-flight-details-to-return-pakistan-with-media?show=preview??version=amp?version=amp">8:50 PM | July 08, 2018</a> <h4 ><a href="https://nation.com.pk/08-Jul-2018/maryam-shares-flight-details-to-return-pakistan-with-media?show=preview??version=amp?version=amp"> Maryam shares flight details to return Pakistan with media</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/08-Jul-2018/57-dead-as-japan-scrambles-to-rescue-flood-victims?show=preview??version=amp?version=amp"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-07-08/57-dead-as-japan-scrambles-to-rescue-japan-flood-victims-1531051421-2407.jpg)" title="57 dead as Japan scrambles to rescue flood victims" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/08-Jul-2018/57-dead-as-japan-scrambles-to-rescue-flood-victims?show=preview??version=amp?version=amp">5:04 PM | July 08, 2018</a> <h4 ><a href="https://nation.com.pk/08-Jul-2018/57-dead-as-japan-scrambles-to-rescue-flood-victims?show=preview??version=amp?version=amp"> 57 dead as Japan scrambles to rescue flood victims</a></h4> </div> </li> </ul> </div> </section> </section> <div class="line1"></div> <div class="clear clearfix"></div> <div class="twelve columns listcomments"> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_shortname = 'nawaiwaqt'; (function () { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </div> </div> <div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-15' style=''> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-15'); }); </script> </div> </div> <div class="widget wlistcat block-100"> <h3 class="blocktitle" style="text-transform: uppercase;">Election 2018 <span><a href="https://nation.com.pk/election-2018?show=preview??version=amp?version=amp" title="Election 2018">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/asad-umer-aspiring-to-upgrade-rural-islamabad?show=preview??version=amp?version=amp"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Asad Umer aspiring to upgrade rural Islamabad</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/electioneering-yet-to-pick-up-the-pace?show=preview??version=amp?version=amp"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Electioneering yet to pick up the pace</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal?show=preview??version=amp?version=amp"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Farmers to get urea bags for Rs500: Bilawal</h2> </a> </li> </ul> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2018-07-09/Lahore/epaper_img_1531096597.gif" /> </a> </div> </div> </div> <div class="widget wlistcat block-62"> <h3 class="blocktitle" style="text-transform: uppercase;">Cartoons<span><a href="https://nation.com.pk/cartoons">More</a></span></h3> <div class="getcat"> <div class="lthumb orignal_height"> <a href="https://nation.com.pk/09-Jul-2018/polls-ecp"> <img alt=" POLLS ECP" src="https://nation.com.pk/print_images/medium/2018-07-08/polls-ecp-1531075739-2124.jpg"> </a> </div> <a href="https://nation.com.pk/09-Jul-2018/polls-ecp"><h2 class="wtitle"> POLLS ECP</h2></a> <div class="lthumb orignal_height"> <a href="https://nation.com.pk/09-Jul-2018/nab"> <img alt="NAB" src="https://nation.com.pk/print_images/medium/2018-07-08/nab-1531075605-2501.jpg"> </a> </div> <a href="https://nation.com.pk/09-Jul-2018/nab"><h2 class="wtitle">NAB</h2></a> </div> </div> <div class="widget wlistcat block-64"> <h3 class="blocktitle" style="text-transform: uppercase;">Columns <span><a href="https://nation.com.pk/columns" title="Columns">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/booklash-isi-and-raw-chronicles"> <p class="meta-date">Mohsin Saleem Ullah</p> <h2 class="wtitle" >Booklash: ISI and RAW chronicles</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/a-judicial-answer-to-mujhe-kiyo-n-nikala"> <p class="meta-date">Saad Rasool</p> <h2 class="wtitle" >A judicial answer to ‘Mujhe kiyo’n nikala?’</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/prof-waris-mir-as-a-progressive-thinker"> <p class="meta-date">Sana Munir</p> <h2 class="wtitle" >Prof Waris Mir as a progressive thinker </h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/hollywood-s-darkest-cave"> <p class="meta-date">Abdullah Shahid</p> <h2 class="wtitle" >Hollywood’s darkest cave</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/past-in-perspective"> <p class="meta-date"></p> <h2 class="wtitle" >Past in Perspective</h2> </a> </li> </ul> </div> </div> <div class="widget wlistcat block-63"> <h3 class="blocktitle" style="text-transform: uppercase;">Editorials <span><a href="https://nation.com.pk/editorials" title="Editorials">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/pti-s-troubling-turn"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >PTI’s Troubling Turn</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/wani-s-anniversary"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Wani’s Anniversary</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/the-dangers-of-facebook"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >The Dangers Of Facebook</h2> </a> </li> </ul> </div> </div> <div class="widget wlistcat block-65"> <h3 class="blocktitle" style="text-transform: uppercase;">Letters <span><a href="https://nation.com.pk/letters" title="Letters">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/karkey-rpp-case"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Karkey RPP case</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/cyber-space"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Cyber space </h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/09-Jul-2018/public-property"> <p class="meta-date">July 09, 2018</p> <h2 class="wtitle" >Public property </h2> </a> </li> </ul> </div> </div> <div class="widget"> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">MOST VIEWED</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">MOST COMMENTED</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/08-Jul-2018/zardari-talpur-among-20-to-be-placed-on-ecl?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">Zardari, Talpur among 20 to be placed on ECL</a> </li> <li class="wt2"> <a href="https://nation.com.pk/08-Jul-2018/maryam-shares-flight-details-to-return-pakistan-with-media?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">Maryam shares flight details to return Pakistan with media</a> </li> <li class="wt3"> <a href="https://nation.com.pk/08-Jul-2018/nab-arrests-capt-safdar?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">NAB arrests Capt Safdar</a> </li> <li class="wt4"> <a href="https://nation.com.pk/09-Jul-2018/12-afghan-dams-a-new-threat-to-pakistan?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">12 Afghan dams a new threat to Pakistan</a> </li> </ul> </div> <div id="tab2" style="display: none"> <ul class="listtrend block-26"> <li class="wt1"> <a href="https://nation.com.pk/08-Jul-2018/zardari-talpur-among-20-to-be-placed-on-ecl?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">Zardari, Talpur among 20 to be placed on ECL</a> </li> </ul> </div> </div> </div> <div class="clear"></div> <div class="widget"> <h3 class="blocktitle"> WAQT TV LIVE </h3> <br> <div class="getcat"> <p style="text-align: center;"><iframe width="100%" height="250" src="https://www.youtube.com/embed/live_stream?channel=UCLlpd3-WdcpaaelJVkG6-Zg&autoplay=0" frameborder="0" allowfullscreen=""></iframe></p> </div> </div> <div class="widget"> <h3 class="blocktitle" style="margin:0px;"> E-paper - Nawaiwaqt </h3> <div class="getcat"> <div class="lthumb" style="height: auto;" target="_blank"> <a href="https://www.nawaiwaqt.com.pk/epaper"> <img src="https://www.nawaiwaqt.com.pk/epaper_image/medium/2018-07-09/Lahore/epaper_img_1531087357.gif" alt="E-paper - Nawaiwaqt "/> </a> </div> </div> </div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" class="mrg-top" id="poll-frm-1870"> <input type="hidden" name="poll_id" value="1870" /> <div class="titlereview poll" style="line-height:1.3"><a href="javascript:void(0)">Is Facebook enhancing security a necessary move for a fair and efficient election?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5605"> </div> Yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5606"> </div> No </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5607"> </div> Don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-1870');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> </aside> </div> <!--<div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-4'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2018-07-09/Lahore/epaper_img_1531096597.gif" /> </a> </div> </div> </div> <div class="clear"></div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" class="mrg-top" id="poll-frm-1870"> <input type="hidden" name="poll_id" value="1870" /> <div class="titlereview poll" style="line-height:1.3"><a href="javascript:void(0)">Is Facebook enhancing security a necessary move for a fair and efficient election?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5605"> </div> Yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5606"> </div> No </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="5607"> </div> Don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-1870');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> <div class="clear"></div> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/08-Jul-2018/zardari-talpur-among-20-to-be-placed-on-ecl?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">Zardari, Talpur among 20 to be placed on ECL</a> </li> <li class="wt2"> <a href="https://nation.com.pk/08-Jul-2018/maryam-shares-flight-details-to-return-pakistan-with-media?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">Maryam shares flight details to return Pakistan with media</a> </li> <li class="wt3"> <a href="https://nation.com.pk/08-Jul-2018/nab-arrests-capt-safdar?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">NAB arrests Capt Safdar</a> </li> <li class="wt4"> <a href="https://nation.com.pk/09-Jul-2018/12-afghan-dams-a-new-threat-to-pakistan?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">12 Afghan dams a new threat to Pakistan</a> </li> </ul> </div> <div id="tab2" style="display: none"> <ul class="listtrend block-26"> <li class="wt1"> <a href="https://nation.com.pk/08-Jul-2018/zardari-talpur-among-20-to-be-placed-on-ecl?show=blockshttps://nation.com.pk/11-Jan-2018/einstein-s-love-letters-lps-set-for-asian-exhibits?show=blocks?version=amp?version=amp">Zardari, Talpur among 20 to be placed on ECL</a> </li> </ul> </div> </div> </div> </aside> </div>--> </section> </div> </div> </div> <footer> <div class="row"> <div class="twelve columns"> <section id="footer"> <div class="four columns"> <div class="widget wcategory"> <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3> <div class="tagcloud"> <div id='div-gpt-ad-1414124712057-1' style='text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-1'); }); </script> </div> </div> </div> </div> <div class="four columns gridfooter"> <div class="widget lastcomment"> <div> <h3 class="blocktitle block-47">LATEST COMMENTS</h3> <div class="listcomment"> <ul class="listcomment"> <li> <div class="cthumb"> <a href="https://nation.com.pk/03-Jul-2018/fatf-grey-listing-shocking"> <img src="https://disqus.com/api/users/avatars/Eddiedex.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/03-Jul-2018/fatf-grey-listing-shocking"><strong>Eddied</strong> you reveal yourself to be just a crude, low life moron...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/08-Jul-2018/another-peace-talk-setback"> <img src="https://disqus.com/api/users/avatars/Eddiedex.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/08-Jul-2018/another-peace-talk-setback"><strong>Eddied</strong> it is you who supports the killers of innocent Muslims, you should be ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/08-Jul-2018/another-peace-talk-setback"> <img src="//a.disquscdn.com/1530145008/images/noavatar92.png" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/08-Jul-2018/another-peace-talk-setback"><strong>sarfaraz</strong> The bigger liar is the Pig-eater Eddied who always supports his ...</a> </div> </li> </ul> </div> </div> </div> </div> <div class="four columns"> <div class="widget wcontact"> <h3 class="blocktitle"><span>CONTACT DETAILS</span></h3> <div class="dcontact"> <img src="https://nation.com.pk/assets/thenation/images/logo_footer.png" alt="TheNation"><br><p>NIPCO House, 4 - Shaharah e Fatima Jinnah,<br>Lahore, Pakistan <br>Tel: +92 42 36367580 &nbsp;&nbsp; | &nbsp; &nbsp; Fax : +92 42 36367005</p> <ul class="footer_links"> <li><a href="https://nation.com.pk/about-us" title="About The Nation">About Us</a></li> <li><a href="https://nation.com.pk/terms-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li> <li><a href="https://nation.com.pk/advertise-with-us" title="Advertise on The Nation">Advertise</a></li> <li><a href="https://nation.com.pk/contact-us" title="Contact Us">Contact Us</a></li> </ul> <div class="sn"> <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/the_nation" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://nation.com.pk/rss" target="_blank"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="row clear"></div> <div class="copyright twelve columns"> <div class="five columns">Copyright © 2018 | Nawaiwaqt Group </div> <div class="seven columns"> <a class="toppage" href="/09-Jul-2018/farmers-to-get-urea-bags-for-rs500-bilawal#container"> <i class="fa fa-chevron-up"></i></a> <div class="backtop" style="display: block;"> <span style="float: right; margin-right: 10px;"> Powered by: <a href="http://publishrr.com/" target="_blank"><img src="https://nation.com.pk/assets/thenation/images/logo_publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a> </span> </div> </div> </div> </section> </div> </div> </footer> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/modernizr.foundation.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/poll_widget.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/foundation.min.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-ui-1.8.23.custom.min.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-easing.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.mousewheel.min.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.kinetic.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/pushy.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/plugins.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/app.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/common.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/home_page.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/whatsapp-button.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/javascript_calender.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/owl.carousel.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/lightslider.js?mdate=1530256475"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/hc-sticky.js?mdate=1530256475"></script> <script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_post_update", data: { news_id: '604822', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script type="text/javascript"> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } </script> <script type="text/javascript"> var $ = jQuery.noConflict(); </script> <script type="text/javascript"> try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; }; xajax.config.requestURI = "https://nation.com.pk/index.php"; xajax.config.statusMessages = false; xajax.config.waitCursor = true; xajax.config.version = "xajax 0.5"; xajax.config.defaultMode = "asynchronous"; xajax.config.defaultMethod = "POST"; xajax.config.JavaScriptURI = "https://nation.com.pk/xajax"; </script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/xajax_core.js" charset="UTF-8"></script> <script src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js"></script> <script type="text/javascript"> window.setTimeout( function() { var scriptExists = false; try { if (xajax.isLoaded) scriptExists = true; } catch (e) {} if (!scriptExists) { } }, 2000); if($('.post-sharing').html() != undefined) { $('.list-inline').find('img').css('width','27px').css('height','27px'); } </script> <script> $(document).ready(function () { $(".boxscroll").niceScroll(); }); function event_tracking_for_blocks(block_display_name,url_link) { block_display_name = block_display_name.replace(/'/g, ""); ga('send', 'event', ""+block_display_name+"", 'click', ''+url_link+''); } $("#content-slider-block-13").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-17").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-epaper").lightSlider({ item:10, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:2, slideMove:1 } } ] }); window.setTimeout( function() { $('#picture_gallery').trigger('click'); },50); function filter(filter_type) { if(filter_type=='picture_gallery') { $("#picture_gallery").addClass('active'); $("#snippets").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").css("display", "block"); $("#content-slider-block-10").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='snippets') { $("#snippets").addClass('active'); $("#picture_gallery").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "block"); $("#content-slider-block-16").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='caption') { $("#caption").addClass('active'); $("#snippets").removeClass('active'); $("#picture_gallery").removeClass('active'); $("#content-slider-block-16").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "block"); $("#content-slider-block-18").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); } } $("#caption").click(function(){ var original = ""; if( original === ''){ original = $("#caption").text(); } $("#changetext").text(original); }); $("#picture_gallery").click(function(){ var original = ""; if( original === ''){ original = $("#picture_gallery").text(); } $("#changetext").text(original); }); $("#snippets").click(function(){ var original = ""; if( original === ''){ original = $("#snippets").text(); } $("#changetext").text(original); }); $("document").ready(function($){ var nav = $('#mainbar'); $(window).scroll(function () { if ($(this).scrollTop() > 125) { nav.addClass("fixedd"); } else { nav.removeClass("fixedd"); } }); }); </script> <script> if(typeof related_news_links !== 'undefined') { var count_paragraph = 2; $.each( related_news_links, function( key, related_news_link ){ $('.post-content').find('p').eq(count_paragraph).after(related_news_link); count_paragraph = count_paragraph + 2; }); } </script> </body> </html>