<!-- 
                             Deployment Date: 21 Oct 2019, 11:19:53 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" class=" js no-touch svg inlinesvg svgclippaths no-ie8compat js no-touch svg inlinesvg svgclippaths no-ie8compat" lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Crippling bureaucracy</title> <meta name="description" content="Pakistan&rsquo;s bureaucracy is facing sordid and abhorrent challenges. A brilliant book &ldquo;The Culture Of Power and Governance of Pakistan 1947-2008&rdquo; written" /> <meta name="keywords" content="bureaucracy" /> <meta name="news_keywords" content="bureaucracy" /> <meta property="article:tag" content="bureaucracy" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="The Nation"/> <meta property="og:title" content="Crippling bureaucracy" /> <meta name="twitter:title" content="Crippling bureaucracy"> <meta itemprop="name" content="Crippling bureaucracy"> <meta property="og:description" content="Pakistan&rsquo;s bureaucracy is facing sordid and abhorrent challenges. A brilliant book &ldquo;The Culture Of Power and Governance of Pakistan" /> <meta itemprop="description" content="Pakistan&rsquo;s bureaucracy is facing sordid and abhorrent challenges. A brilliant book &ldquo;The Culture Of Power and Governance of Pakistan"> <meta name="twitter:description" content="Pakistan&rsquo;s bureaucracy is facing sordid and abhorrent challenges. A brilliant book &ldquo;The Culture Of Power and Governance of Pakistan"> <meta property="og:url" content="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" /> <meta name="twitter:url" content="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy"> <meta property="og:image" content="https://nation.com.pk/digital_images/large/2019-10-22/crippling-bureaucracy-1571734089-3257.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://nation.com.pk/digital_images/large/2019-10-22/crippling-bureaucracy-1571734089-3257.jpg"> <meta name="twitter:image" content="https://nation.com.pk/digital_images/large/2019-10-22/crippling-bureaucracy-1571734089-3257.jpg"> <meta property="article:publisher" content="https://www.facebook.com/thenationdaily" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://nation.com.pk/assets/thenation/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nation.com.pk/assets/thenation/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-16x16.png"><meta property="og:locale" content="en_US" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/sitemap.xml" /><meta property="article:published_time" content="2019-10-13T20:03:00+05:00" /> <meta property="article:modified_time" content="2019-10-22T13:51:14+05:00" /> <meta property="og:updated_time" content="2019-10-22T13:51:14+05:00" /> <meta property="article:section" content="Blogs" /> <link rel="amphtml" href="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy?version=amp" /><meta property="fb:pages" content="57383301711" /><meta property="fb:app_id" content="106170627023"/><script> window.fbAsyncInit = function() { FB.init({ appId : 106170627023, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://nation.com.pk/13-Oct-2019/crippling-bureaucracy', }, function(response) {}); } </script> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/style.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/custom.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/home_page.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/javascript_calender.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/epaper_page.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.min.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.theme.default.min.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/lightslider.css?mdate=1571638793" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/colorbox.css?mdate=1571638793" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://nation.com.pk/assets/thenation/"; var templateDir = "https://nation.com.pk/"; var current_page_link = "nation.com.pk/13-Oct-2019/crippling-bureaucracy"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "blogs"; var news_tags = "bureaucracy"; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [[300, 600],[336, 280]]).build(); googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([800, 50], [728, 90]).addSize([500, 50], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build(); googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads()); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices(); }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script> window.fbAsyncInit = function() { FB.init({ appId : '106170627023', xfbml : true, version : 'v2.9' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <meta name="google-site-verification" content="jakQlhmgpxn1Y1Qaj_uA8M3L-1n2rWdaKw_JBMH3FqI" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-24006534-1', 'auto'); ga('create', 'UA-39640226-3', 'auto', 'publishrr'); ga('require', 'displayfeatures'); ga('require', 'linkid', 'linkid.js'); ga('set', 'dimension3', news_categories); ga('send', 'pageview'); ga('publishrr.send', 'pageview'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "72bcdcc2-c702-401f-a0f5-f6078c97d6b4", }); }); </script> <script type="application/ld+json">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</script> <script type="text/javascript"> var base_url = "https://nation.com.pk/"; var asset_dir = "https://nation.com.pk/assets/thenation/"; var local_dev = 0; var commenting_system_type = 'disqus'; var fb_app_id = 106170627023; </script> </head> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/detail_page.css" type="text/css" media="all" /> <body onload="filter_gallery('picture_gallery'); filter_regional('lahore')" style="zoom: 1;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <nav class="pushy pushy-left block-2"> <ul> <li class="mobile-only"> <a href="https://nation.com.pk/"><img height="65" src="https://nation.com.pk/assets/thenation/images/logo_footer.png"></a> </li> <li> <a href="/E-Paper" class="sf-with-ul"> e-Paper </a> </li> <li> <a href="/Todays-Paper" class="sf-with-ul"> Today's Paper </a> </li> <li> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </nav> <div class="site-overlay"></div> <div id="container" style="overflow-x: hidden;"> <header> <div class="row"> <div class="twelve columns"> <nav class="topbar"> <div class="seven columns"> <ul class="sf-menu block-81" id="tobar"> <li class="head-li"><a style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> <li> <a href="javascript:void(0);"> News Paper & TV Channel </a> <ul class="block-82"> <li><a href="http://www.nawaiwaqt.com.pk/" target="_blank" title="Roznama Nawaiwaqt ">Roznama Nawaiwaqt </a> </li> <li><a href="http://www.waqtnews.tv/" target="_blank" title="Waqt News TV">Waqt News TV</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> Magazines </a> <ul class="block-83"> <li><a href="http://sunmag.nawaiwaqt.com.pk/" title="Sunday Magazine">Sunday Magazine</a> </li> <li><a href="http://family.nawaiwaqt.com.pk/" title="Family Magazine">Family Magazine</a> </li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" title="Nidai Millat">Nidai Millat</a> </li> <li><a href="http://www.phool.com.pk/" title="Mahnama Phool">Mahnama Phool</a> </li> </ul> </li> </ul> </div> <div class="five columns"> <ul class="sf-menu" id="topsearch"> <li> <div class="input-container"> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575"> <input type="hidden" name="ie" value="UTF-8"> <input class="custom-text" type="text" name="q" placeholder="Custom Search" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url('https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png') left center no-repeat rgb(255, 255, 255); text-indent: 48px;"> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button> </div> <input name="siteurl" type="hidden" value="https://nation.com.pk/"><input name="ref" type="hidden" value=""><input name="ss" type="hidden" value=""></form></div> </li> <li class="head-date">Friday | October 25, 2019 </li> </ul> </div> </nav> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class="row"> <div class="two columns hidden-mobile"> <a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/uploads/theme/logo-1550475639.png" alt="logo" title=""> </a> </div> <div class="ten columns"> <div class="banner8 header-banner"> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class='input-container search-bar-mbl'> <form action="//www.google.com.pk" id="cse-search-box" target="_blank" style="margin-bottom: 0px;"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="custom-text" type="text" name="q" placeholder="" /> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button></div> </form></div> <ul class="nav-bar logos text-center hidden-desktop" style="text-align: center;height: 140px;margin: 0;"> <li style="display: inline-block;"> <a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/uploads/theme/logo-1550475639.png" alt="logo" title=""> </a> </li> <div id="logos" class="menu-btn" style="width: 0px;position: relative;right: 35px;top: 40px;"><i class="fa fa-reorder"></i> </div> </ul> <div id="nav-bar" > <nav class="mainbar twelve columns" id="mainbar"> <!-- <div class="two columns logo-header hidden-lg"> <a href="https://nation.com.pk/"><img class="logo" src="https://nation.com.pk/uploads/theme/logo-1550475639.png" alt="" title=""></a> </div>--> <div class="ten columns header" style="padding-left: 0px;"> <ul id="barnav" class="sf-menu nav-bar block-3" > <form method="post"><input type="hidden" name="selected_menu_id" id="selected_menu_id"></form> <li id="467"> <a href="/E-Paper" > e-Paper </a> </li> <li id="468"> <a href="/Todays-Paper" > Today's Paper </a> </li> <li id="EDITOR'S PICKS"> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li id="OPINION"> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li id="NEWS"> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li id="MULTIMEDIA"> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li id="BLOGS"> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </div> <div class="two columns"> <div class="other_clients"> <span> <a href="javascript:void(0)" onmouseover="_gaq.push()" class="cart-contents right" style="color: white;">Connect with us</a></span> <ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000"> <li style="padding: 0px; width: 100%; margin: 10px 0px;"> <div class="connect_with_us_container"> <div class="inner_box" style="height:30px"> <input type="hidden" value="Subscriber" id="name"> <input type="text" class="subscribe_text" id="email_address" placeholder="Enter eMail to Subscribe" autocomplete="off"> <input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())"> </div></div> </li> <li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; "> <div class="claer">&nbsp;</div> <div class="connect_with_us_container"> <div class="inner_box"> <div class="social_icons"> <div class="social_icon"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"> </a> <div class="claer"></div> <div class="text"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> Facebook </a> </div> </div> <div class="social_icon"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"> </a> <div class="claer"></div> <div class="text"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> Twitter </a> </div> </div> <div class="social_icon"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/g_plus.png" alt="The Nation on Google Plus"> </a> <div class="claer"></div> <div class="text"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> Google Plus </a> </div> </div> <div class="social_icon"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"> </a> <div class="claer"></div> <div class="text"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> RSS </a> </div> </div> <div class="social_icon"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"> </a> <div class="claer"></div> <div class="text"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> Youtube </a> </div> </div> </div> </div> <div class="claer">&nbsp;</div> <div class="inner_box"> <div class="" style="margin-left: 12px;background: #fff;padding-top: 15px;border-radius: 5px;padding-right: 5px;margin-right: 13px;padding-left: 5px;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenationdaily&width=300&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=242296922463600" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <div class="d" style="margin-left: 12px;margin-right: 12px;float: left;border-radius: 5px;padding: 5px 5px;margin-top: 15px;background: #fff;text-align: left;width: 92%;"> <a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a> </div> </div> <div class="claer">&nbsp;</div> </div> </li> <li style="padding: 0px; width: 103%;"> <div class="app_icons"> <a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store"> </a> <a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes"> </a> </div> </li> </ul> </div> </div> </nav> </div> <div class="panel white block-4" id="news_ticker"> <div class="one columns"> <div class="trending">Latest</div> </div> <div class="eleven columns"> <div class="tickercontainer"> <div class="mask"> <ul id="ticker01"> <li> <span>12:05 PM | October 25, 2019</span> <a href="https://nation.com.pk/25-Oct-2019/nawaz-suffering-from-acute-itp-not-bone-cancer-reveal-doctors">Doctors say Nawaz Sharif suffering from acute ITP</a> </li> <li> <span>11:14 AM | October 25, 2019</span> <a href="https://nation.com.pk/25-Oct-2019/chaudhry-mills-case-maryam-yousafs-judicial-remand-extended-till-nov-8">AC extends judicial remand of Maryam in Sugar Mills case till Nov 8</a> </li> <li> <span>10:46 AM | October 25, 2019</span> <a href="https://nation.com.pk/25-Oct-2019/maryam-nawaz-allowed-to-stay-with-father-in-hospital-after-his-health-deteriorates">Govt allows Maryam to stay with Nawaz Sharif in hospital </a> </li> <li> <span>10:43 AM | October 25, 2019</span> <a href="https://nation.com.pk/25-Oct-2019/govt-provides-best-medical-facilities-to-nawaz-governor-punjab">Governor Punjab says govt provides best medical treatment to Nawaz</a> </li> <li> <span>9:33 AM | October 25, 2019</span> <a href="https://nation.com.pk/25-Oct-2019/yemeni-government-southern-separatists-reach-peace-deal">Yemeni government, Southern Separatists reach peace deal </a> </li> <li> <span>8:20 AM | October 25, 2019</span> <a href="https://nation.com.pk/25-Oct-2019/us-likely-to-deploy-tanks-in-syria-to-guard-oil-fields">US ‘likely’ to deploy tanks in Syria to guard oil fields</a> </li> <li> <span>11:38 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/maryam-nawaz-may-be-allowed-to-join-father-in-hospital">Govt may allow Maryam Nawaz to stay with father</a> </li> <li> <span>11:11 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/fazl-ur-rehman-calls-nawaz-sharif-inquires-after-health">Fazl-ur-Rehman calls Nawaz Sharif, inquires after health</a> </li> <li> <span>7:13 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/amid-media-censorship-of-jamis-rape-allegations-meesha-shafi-voices-support">Amid media censorship of Jami's rape allegations, Meesha Shafi voices support</a> </li> <li> <span>6:01 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/no-containers-or-trenches-will-stop-jui-f-maulana-fazl">No containers or trenches will stop JUI-F: Maulana Fazl</a> </li> <li> <span>4:58 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/ccpg-holds-consultations-at">CPPG holds consultations at FC College on local governance</a> </li> <li> <span>4:47 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/pm-khan-says-sincere-prayers-with-nawaz-sharif">PM Khan says 'sincere prayers' with Nawaz Sharif</a> </li> <li> <span>3:48 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/39-victims-found-dead-in-truck-in-essex-uk-were-chinese-nationals">39 victims found dead in truck in UK were Chinese nationals</a> </li> <li> <span>2:59 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/pakistan-will-be-among-top-places-for-investment-before-2020s-end-pm-imran-khan">PM Khan says govt fulfilled another manifesto commitment </a> </li> <li> <span>2:51 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/atc-acquits-all-accused-in-sahiwal-encounter">ATC acquits all suspects in Sahiwal encounter case </a> </li> <li> <span>1:21 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/russian-forces-conduct-first-patrol-in-northern-syria">Russian forces conduct first patrol in northern Syria</a> </li> <li> <span>12:39 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/pakistan-india-sign-kartarpur-corridor-agreement">Pakistan, India sign Kartarpur Corridor agreement</a> </li> <li> <span>12:27 PM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/asif-zardari-nawaz-sharif-being-subjected-to-political-revenge-bilawal">PTI govt will responsible if anything happens to Nawaz, Zardari: Bilawal</a> </li> <li> <span>10:55 AM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/shehbaz-files-plea-in-court-for-suspension-of-nawaz-sharifs-sentence">Shehbaz Sharif files petition in IHC for suspension of Nawaz's sentence</a> </li> <li> <span>10:32 AM | October 24, 2019</span> <a href="https://nation.com.pk/24-Oct-2019/maryam-nawaz-shifted-to-kot-lakhpat-jail">Maryam Nawaz shifted back to Jail</a> </li> </ul> </div> </div> </div> </div> </div> </div> </header> <!-- End Header and Nav --> <div class="row"> <div class="twelve columns"> <section id="maincontainer"> <div class="eight columns "> <div id="content"> <section id="singlepost" class="detail-page"> <header> <h1 >Crippling bureaucracy</h1> <blockquote> <h2 >Bureaucrats have become sandwich between NAB and ministers</h2> </blockquote> </header> <article> <div class="share-head">Share:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-counturl="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy"></script> <a href="whatsapp://send?text=https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-left:13px;" target="_blank" href="https://web.whatsapp.com/send?text=https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-action="share/whatsapp/share" class="wa_btn wa_btn_s"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="imgpost"> <div > <picture> <source srcset="https://nation.com.pk/digital_images/large/2019-10-22/crippling-bureaucracy-1571734089-3257.jpg" media="(min-width: 1024px)" /> <img width="750" height="400" src="https://nation.com.pk/digital_images/medium/2019-10-22/crippling-bureaucracy-1571734089-3257.jpg" class="img-responsive detailpage-single-img" alt="Crippling bureaucracy"/> </picture> </div> </div> <div class="authorpost" > <div class="thumbauthor"> <a href="https://nation.com.pk/blogger/wali-ejaz-nekokara" > <div style="height:80px; border-radius:10px; background: url(https://nation.com.pk/author_image/small/wali-ejaz-nekokara-1565954799-5153.jpg)" title="Crippling bureaucracy" class="img_bckg"></div> </a> </div> <div class="authorname"> <h3 > <a class="authorname_coulum" href="https://nation.com.pk/blogger/wali-ejaz-nekokara">Wali Ejaz Nekokara</a> </h3> <p class="meta-date">8:03 PM | October 13, 2019</p> </div> </div> <div class="banner8 header-banner"> </br> <div id='div-gpt-ad-1414124712057-6' style='padding-top: 5px;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-6'); }); </script> </div> </div> <div class="post-content" > <p style="text-align: justify;"><p>Pakistan&rsquo;s bureaucracy is facing sordid and abhorrent challenges. A brilliant book &ldquo;The Culture Of Power and Governance of Pakistan 1947-2008&rdquo; written by one of the renowned historians of Pakistan from Quaid-e-Azam University, Dr Ilhan Niaz, offers an intriguing analysis of Pakistan&rsquo;s bureaucracy and its crisis. According to him Pakistan&rsquo;s governance draws its inspiration from the continental bureaucratic empires in the subcontinent. &ldquo;The culture of arbitrariness in decision-making and execution, overriding tendency to treat state as personal estate and to treat the state&rsquo;s servants as personal servants all are corollaries of continental bureaucratic empires[1]&rdquo; (p.5). After colonizing the subcontinent, Britain faced some difficulties in dealing with the empire because the exposure of the subcontinent was contrary to that of their own homeland. They endeavored to alter the nature of state in the Subcontinent but various facets of continental bureaucratic empires were again included.</p> <div class="read_more">READ MORE:&nbsp;<a href="https://nation.com.pk/25-Oct-2019/nawaz-suffering-from-acute-itp-not-bone-cancer-reveal-doctors">Doctors say Nawaz Sharif suffering from acute ITP</a></div> <p>Furthermore, in 1949 the Governor of Punjab Francis Mudie moaned about the interference of Minister Mamdot in administrative affairs and warned Prime Minister Liaquat Ali Khan of terrifying consequences due to the intervention of ministers in affairs they are not skillful at. He also indicated that the perpetuation of this issue of intervention could lead to the evaporation of democracy[2]. It means Pakistani political elite had sowed the seeds of destruction when Pakistan was at its embryonic stage and yet to be stable. The politicians lacked the leadership acumen and invited undemocratic forces like the military establishment to be political engineers. In elections, the &ldquo;basic democracies&rdquo; system of Ayub Khan used bureaucrats (CSPs) as political figures to bag votes. Yahya Khan overshadowed the CSPs and blocked the path of decision making for higher bureaucracy. The executive powers were restrained to the CMLA secretariat. Bevy of CSPs faced inquiries due to their proximity to Ayub Khan[3]. Zulifiqar Ali Bhutto introduced &lsquo;Lateral Entry Scheme&rsquo; to induce highly qualified personnel at senior level. Following the scheme, 5476 were induced and out of which 2800 for centre and others for province. Bhutto had an itch for creating a coterie of official stalwarts of him. In the induction of officers, arbitrary methods were also used and political nominees were also incorporated in the bureaucracy. In 1976, the lateral entry scheme was superseded with FPSC (Federal Public Service Commission). Bhutto could not refrain from giving direct orders to &ldquo;provincial ministers and officials&rdquo;. Larkana was turned into a division and senior officers didn&rsquo;t take orders from any person other than Bhutto[4]. Zia could not bring any effective structural betterment. From 1988 to 1999, the efficiency of bureaucracy reached at nadir. Bureaucratic affairs were managed by the military establishment and judiciary bowed down. The bureaucracy crumbled to the extent that it was not capable of doing assigned tasks. The Musharraf reforms were chalked out to strengthen his influence in the bureaucracy. Military dominated centre was directly linked with the Nazims who were elected head of districts[5].</p> <p>One fact glares out; bureaucrats remained suppressed by the ministers and military establishment. Politicians like Iskander Mirza left lacuna and the military officers like Ayub Khan filled that. Irony is that military leaders did not leave any lacuna and entrenched their position in the administrative as well as military affairs. With the passage of time, political and administrative institutions remained less developed but military became more developed. Politicians came to know that any administrative and economic decision contrary to military&rsquo;s narrative could leave their political career blank. Incompetent politicians could not develop their own directions and preferred status-quo. It was a hierarchical structure, military pressed elected leaders, elected leaders stressed on elected ministers, elected ministers pressurized bureaucrats and bureaucrats had control on workers under their authority. Each of the institution had to toe the agenda of its upper authority. Polarization of bureaucracy came to light and different political leaders made their own clan of bureaucrats. Politicians did not pay heed towards structural reforms and politics of vendetta continued but military establishment&rsquo;s march towards dominance was inexorable.</p> <p>Currently, the state of the bureaucracy is not satisfactory as it is an extension of arbitrary culture and past misdeeds. Imran and the establishment are on the same page but the bureaucracy and ministers are far away. In his political campaigns, Imran Khan used to say that the 1990s was the worst era of bureaucracy and Nawaz Sharif politicized the bureaucracy. The issues of politicization are still rife but Imran Khan, instead of condemning them, reprimands the bureaucrats, for instance, the case of DC Rajanpur Allah Ditta Warraich and DC Chakwal Ghulam Saghir Shahid came to the surface in the beginning of <a href="https://www.dawn.com/news/1433009">Imran Khan&rsquo;s tenure</a>. DC Chakwal maintained that a list of 17 patwaris and gidawars was sent by the MNA from NA-64 seeking transfer and posting of them according to his will. DC complained to chief Justice of Pakistan, Chief election commissioner, Punjab chief secretary and sought action against legislators. Another case surfaced, when DC Rajanpur Allah Ditta Warraich stated that PTI MNA Sardar Nasrullah Dareshak and his sons browbeaten him and humiliated in his office. He also complained to same officers including the DC D.G Khan. Imran khan lashed out at them and reprimanded both for violating chain of command and releasing the official matter to the media. Show-cause notices were issued to them. If officers violated chain of command then Didn&rsquo;t MNAs violate any law? After coming in power Imran Khan could not adopt a new behavior towards bureaucrats and shattered his claim of depoliticize the bureaucracy. The case of DPO Pakpattan Rizwan Omar Gondal is also before us when a policeman stopped the car of Khawar Maneka ex-husband of Bushra Maneka. It is said that Khawar Maneka demanded apology by DPO but DPO did not seek any pardon. He was transferred on the directives of CM Punjab. That was another dent on the Imran Khan&rsquo;s vision of transparent bureaucracy, on the other hand, it is also right at that time Khan was novice but now one year is lapsed, still there is no roadmap to put the bureaucracy on right track.</p> <p>Recently, we observed the way noose was tighten against the bureaucrats by the NAB. An eerie and aggressive approach of NAB threatened the bureaucrats even those who were above board in their dealings. Bureaucrats have become sandwich between NAB and ministers and there is a permanent peril of crackdown by NAB looming over them. Action by NAB is somewhat positive step to discourage wrongdoings but to humiliate bureaucrats can generate dissent, inefficiency and resistance to perform their duties. It is clear that bureaucrats are not happy with the PTI government owing to its actions.</p> <div class="read_more">READ MORE:&nbsp;<a href="https://nation.com.pk/25-Oct-2019/chaudhry-mills-case-maryam-yousafs-judicial-remand-extended-till-nov-8">AC extends judicial remand of Maryam in Sugar Mills case till Nov 8</a></div> <p>The public offices that come under the control of CSP officers are full of malpractices. Clerks in the accounts offices do not cooperate with you unless you bribe them. They will not let your file be checked by the officers or will throw it at the tail end of the list until you give them money for a legal task. People have massive dissatisfaction and mistrust in public offices. I myself visited the accounts office of my city many times; they forced me to make repeated trips. They even compelled me to perform those responsibilities that they were entrusted with. Secondly, police stations are a prototype of <em>&ldquo;Thana Culture&rdquo;</em> and this is the worst culture you can ever find in public offices. Huge exploitation of people has become norm in the <em>Thana</em> Culture. FIR is not lodged without bribes. A handful of influential personalities enjoy massive clout over police stations adjacent to their areas. They can lodge an FIR against any of their opponent using <em>&ldquo;Thane Daar&rdquo;.</em> Usually, SHOs while sorting out a case earn money from the culprits and the victims remain distraught. At last SHOs get adequate money and the culprits enjoy impunity. When CSPs join hands with the influential, they further exacerbate the situation and polarization begins. The<em> Thana</em> is an empire that maintains its dominance on poor.</p> <p>The issues in the above-mentioned cases are arbitrary culture, intervention in administrative affairs and absence of structural reforms. We must realize that these are cultural issues which are coming from the Empires&rsquo; time and continuing to the day. These issues would be sorted out through evolutionary process with strong measures. The recommendations are:</p> <ul> <li>Structural reforms in<em> Thana</em> Culture because without making<em> &lsquo;Thana Culture&rsquo;</em> better, it is a pipe dream to usher in change in the department of police as mostly people particularly poor visit <em>Thana</em> instead of CSPs.</li> <li>To halt the way of interventions in bureaucratic affairs through making and implementing strict laws.</li> <li>Institutions must be in their constitutional domains whether that is military establishment or others.</li> <li>Along with the development of CSPs, workers (such as ordinary policemen and clerks) under CSPs must be trained well . There must be checks and balances for workers subordinate to CSPs.</li> <li>The CSPs must scrutinize the state of affairs in the offices under their authority and</li> <li>Stern actions against CSPs involved in political activities and malpractices but through an effective strategy without exerting negative pressure on those who work good.</li> </ul> <p><em>[1] The culture of power and governance of Pakistan 1947-2008, Ilhan Niaz, pp-5</em></p> <p><em>[2] Ibid.pp,68-69</em></p> <div class="read_more">READ MORE:&nbsp;<a href="https://nation.com.pk/25-Oct-2019/maryam-nawaz-allowed-to-stay-with-father-in-hospital-after-his-health-deteriorates">Govt allows Maryam to stay with Nawaz Sharif in hospital </a></div><p><em>[3] Ibid.pp,277-278</em></p> <p><em>[4] Ibid.pp,113-114</em></p> <p><em>[5] Ibid.pp280-281</em></p></p> </div> <div class="postmeta"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-counturl="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/13-Oct-2019/crippling-bureaucracy"></script> <a href="whatsapp://send?text=https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-left:13px;" target="_blank" href="https://web.whatsapp.com/send?text=https://nation.com.pk/13-Oct-2019/crippling-bureaucracy" data-action="share/whatsapp/share" class="wa_btn wa_btn_s"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="head-share2">Share:</div> <div class="fb-quote"></div> <div class="banner8"> <div id='div-gpt-ad-1414124712057-5' style='margin: 0 auto; text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-5'); }); </script> </div> </div> <div class="clear"></div> <!-- <div class="post-author"> <div class="at-desc"> <div class="at-name"> More by <div itemscope="Wali Ejaz Nekokara" itemtype="//schema.org/Person"> <div itemprop="name" > <a itemprop="url" href="https://nation.com.pk/blogger/wali-ejaz-nekokara">Wali Ejaz Nekokara</a> </div> </div> </div> </div> </div>--> </article> </section> <div class="clear clearfix"></div> <section id="postwidget"> <section id="cat2news"> <div class="othercat othercat1"> <h3 class="blocktitle block-27" style="text-transform: uppercase;" >RELATED NEWS </h3> <ul class="oc-horizon"> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/03-Oct-2019/bureaucracy-not-cooperating-with-govt-says-pti-punjab-chief"> <div alt="Bureaucracy not cooperating with govt, says PTI Punjab chief" style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2019-10-03/bureaucracy-not-cooperating-with-govt-says-pti-punjab-chief-1570056717-1195.jpg)" title="Bureaucracy not cooperating with govt, says PTI Punjab chief" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/03-Oct-2019/bureaucracy-not-cooperating-with-govt-says-pti-punjab-chief">October 03, 2019</a> <h4 ><a href="https://nation.com.pk/03-Oct-2019/bureaucracy-not-cooperating-with-govt-says-pti-punjab-chief"> Bureaucracy not cooperating with govt, says PTI Punjab chief</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/30-Sep-2019/bureaucracy-accepts-two-demands-in-punjab-police-reforms"> <div alt="Bureaucracy accepts two demands in Punjab police reforms " style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2019-09-30/bureaucracy-accepts-two-demands-in-punjab-police-reforms-1569853674-6669.jpg)" title="Bureaucracy accepts two demands in Punjab police reforms " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/30-Sep-2019/bureaucracy-accepts-two-demands-in-punjab-police-reforms">7:28 PM | September 30, 2019</a> <h4 ><a href="https://nation.com.pk/30-Sep-2019/bureaucracy-accepts-two-demands-in-punjab-police-reforms"> Bureaucracy accepts two demands in Punjab police reforms </a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/20-Sep-2019/nab-accuses-ex-dg-parks-of-embezzling-millions"> <div alt="" style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="NAB accuses ex-DG Parks of embezzling millions" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/20-Sep-2019/nab-accuses-ex-dg-parks-of-embezzling-millions">5:49 PM | September 20, 2019</a> <h4 ><a href="https://nation.com.pk/20-Sep-2019/nab-accuses-ex-dg-parks-of-embezzling-millions"> NAB accuses ex-DG Parks of embezzling millions</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/23-May-2019/bureaucracy-members-uninterested-in-pac-proceedings"> <div alt="" style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="Bureaucracy, members uninterested in PAC proceedings" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/23-May-2019/bureaucracy-members-uninterested-in-pac-proceedings">May 23, 2019</a> <h4 ><a href="https://nation.com.pk/23-May-2019/bureaucracy-members-uninterested-in-pac-proceedings"> Bureaucracy, members uninterested in PAC proceedings</a></h4> </div> </li> </ul> </div> <div class="othercat othercat1"> <h3 class="blocktitle block-96" style="text-transform: uppercase;" >Top Stories </h3> <ul class="oc-horizon"> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/24-Oct-2019/maryam-nawaz-may-be-allowed-to-join-father-in-hospital"> <div alt="Govt may allow Maryam Nawaz to stay with father" style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2019-10-24/maryam-nawaz-may-be-allowed-to-join-father-in-hospital-1571942281-1099.jpg)" title="Govt may allow Maryam Nawaz to stay with father" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/24-Oct-2019/maryam-nawaz-may-be-allowed-to-join-father-in-hospital">11:38 PM | October 24, 2019</a> <h4 ><a href="https://nation.com.pk/24-Oct-2019/maryam-nawaz-may-be-allowed-to-join-father-in-hospital"> Govt may allow Maryam Nawaz to stay with father</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/24-Oct-2019/shehbaz-files-plea-in-court-for-suspension-of-nawaz-sharifs-sentence"> <div alt="Shehbaz Sharif files petition in IHC for suspension of Nawaz's sentence" style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2019-10-24/shehbaz-files-plea-in-court-for-suspension-of-nawaz-sharifs-sentence-1571896531-8390.jpg)" title="Shehbaz Sharif files petition in IHC for suspension of Nawaz's sentence" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/24-Oct-2019/shehbaz-files-plea-in-court-for-suspension-of-nawaz-sharifs-sentence">10:55 AM | October 24, 2019</a> <h4 ><a href="https://nation.com.pk/24-Oct-2019/shehbaz-files-plea-in-court-for-suspension-of-nawaz-sharifs-sentence"> Shehbaz Sharif files petition in IHC for suspension of Nawaz's sentence</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/22-Oct-2019/nawaz-sharifs-platelet-count-drops-further"> <div alt="Shehbaz Sharif visits Nawaz at Services Hospital " style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2019-10-22/nawaz-sharifs-platelet-count-drops-further-1571740028-7772.jpg)" title="Shehbaz Sharif visits Nawaz at Services Hospital " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/22-Oct-2019/nawaz-sharifs-platelet-count-drops-further">3:28 PM | October 22, 2019</a> <h4 ><a href="https://nation.com.pk/22-Oct-2019/nawaz-sharifs-platelet-count-drops-further"> Shehbaz Sharif visits Nawaz at Services Hospital </a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/21-Oct-2019/azadi-march-oppositions-rahbar-committee-to-decide-on-govt-talks-offer-today"> <div alt="Opposition to decide on govt talks offer today" style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2019-10-21/azadi-march-oppositions-rahbar-committee-to-decide-on-govt-talks-offer-today-1571641329-6971.jpg)" title="Opposition to decide on govt talks offer today" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/21-Oct-2019/azadi-march-oppositions-rahbar-committee-to-decide-on-govt-talks-offer-today">12:03 PM | October 21, 2019</a> <h4 ><a href="https://nation.com.pk/21-Oct-2019/azadi-march-oppositions-rahbar-committee-to-decide-on-govt-talks-offer-today"> Opposition to decide on govt talks offer today</a></h4> </div> </li> </ul> </div> </section> </section> <div class="line1"></div> <div class="clear clearfix"></div> <div class="twelve columns listcomments"> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_shortname = 'nawaiwaqt'; (function () { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </div> </div> <div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-15' style=''> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-15'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2019-10-25/Lahore/epaper_img_1571972815.gif" /> </a> </div> </div> </div> <div class="widget wlistcat block-62"> <h3 class="blocktitle" style="text-transform: uppercase;">Cartoons<span><a href="https://nation.com.pk/cartoons">More</a></span></h3> <div class="getcat"> <div class="lthumb orignal_height"> <a href="https://nation.com.pk/13-Oct-2019/talk-show"> <img alt="TALK SHOW!" src="https://nation.com.pk/print_images/medium/2019-10-13/talk-show-1570907057-1246.jpg"> </a> </div> <a href="https://nation.com.pk/13-Oct-2019/talk-show"><h2 class="wtitle">TALK SHOW!</h2></a> </div> </div> <div class="widget wlistcat block-64"> <h3 class="blocktitle" style="text-transform: uppercase;">Columns <span><a href="https://nation.com.pk/columns" title="Columns">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/the-rise-of-political-entrepreneurship"> <p class="meta-date">Jamal Sohail</p> <h2 class="wtitle" >The rise of political entrepreneurship</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/recommencing-afghan-peace-process"> <p class="meta-date">Sajjad Haider</p> <h2 class="wtitle" >Recommencing Afghan Peace Process</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/the-maulana-paradigm"> <p class="meta-date">Saad Rasool</p> <h2 class="wtitle" >The Maulana Paradigm</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/past-in-perspective"> <p class="meta-date"></p> <h2 class="wtitle" >Past in Perspective</h2> </a> </li> </ul> </div> </div> <div class="widget wlistcat block-63"> <h3 class="blocktitle" style="text-transform: uppercase;">Editorials <span><a href="https://nation.com.pk/editorials" title="Editorials">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/non-compoundable-offences"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Non-Compoundable Offences</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/saving-face"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Saving Face</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/shrinking-trade-deficit"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Shrinking Trade Deficit</h2> </a> </li> </ul> </div> </div> <div class="widget wlistcat block-65"> <h3 class="blocktitle" style="text-transform: uppercase;">Letters <span><a href="https://nation.com.pk/letters" title="Letters">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/importance-of-zakat"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Importance of Zakat </h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/justice-for-salahuddin-ayubi"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Justice for Salahuddin Ayubi </h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/saintly-politician"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Saintly Politician </h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/let-kashmir-speak"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Let Kashmir Speak </h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/13-Oct-2019/death-ratio"> <p class="meta-date">October 13, 2019</p> <h2 class="wtitle" >Death ratio </h2> </a> </li> </ul> </div> </div> <div class="widget"> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">MOST VIEWED</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">MOST COMMENTED</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/25-Oct-2019/300mw-gwadar-plant-s-inauguration-in-first-week-of-nov">300MW Gwadar plant’s inauguration in first week of Nov</a> </li> <li class="wt2"> <a href="https://nation.com.pk/25-Oct-2019/jui-f-may-abandon-sit-in-plan">JUI-F may abandon sit-in plan</a> </li> <li class="wt3"> <a href="https://nation.com.pk/25-Oct-2019/nawaz-diagnosed-with-auto-immune-disease">Nawaz diagnosed with auto immune disease</a> </li> <li class="wt4"> <a href="https://nation.com.pk/25-Oct-2019/indian-lie-stands-exposed">Indian lie stands exposed</a> </li> </ul> </div> <div id="tab2" style="display: none"> <ul class="listtrend block-26"> <li class="wt1"> <a href="https://nation.com.pk/24-Oct-2019/no-containers-or-trenches-will-stop-jui-f-maulana-fazl">No containers or trenches will stop JUI-F: Maulana Fazl</a> </li> </ul> </div> </div> </div> <div class="clear"></div> <div class="widget"> </div> <div class="widget"> <h3 class="blocktitle" style="margin:0px;"> E-paper - Nawaiwaqt </h3> <div class="getcat"> <div class="lthumb" style="height: auto;" target="_blank"> <a href="https://www.nawaiwaqt.com.pk/epaper"> <img src="https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-10-25/Lahore/epaper_img_1571959193.gif" alt="E-paper - Nawaiwaqt "/> </a> </div> </div> </div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" class="mrg-top" id="poll-frm-2343"> <input type="hidden" name="poll_id" value="2343" /> <div class="titlereview poll" style="line-height:1.3"><a href="javascript:void(0)">Do you agree with the ATC’s decision to acquit all the accused in the Sahiwal encounter case?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7024"> </div> Yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7025"> </div> No </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7026"> </div> Don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-2343');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> </aside> </div> <!--<div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-4'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2019-10-25/Lahore/epaper_img_1571972815.gif" /> </a> </div> </div> </div> <div class="clear"></div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" class="mrg-top" id="poll-frm-2343"> <input type="hidden" name="poll_id" value="2343" /> <div class="titlereview poll" style="line-height:1.3"><a href="javascript:void(0)">Do you agree with the ATC’s decision to acquit all the accused in the Sahiwal encounter case?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7024"> </div> Yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7025"> </div> No </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7026"> </div> Don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-2343');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> <div class="clear"></div> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/25-Oct-2019/300mw-gwadar-plant-s-inauguration-in-first-week-of-nov">300MW Gwadar plant’s inauguration in first week of Nov</a> </li> <li class="wt2"> <a href="https://nation.com.pk/25-Oct-2019/jui-f-may-abandon-sit-in-plan">JUI-F may abandon sit-in plan</a> </li> <li class="wt3"> <a href="https://nation.com.pk/25-Oct-2019/nawaz-diagnosed-with-auto-immune-disease">Nawaz diagnosed with auto immune disease</a> </li> <li class="wt4"> <a href="https://nation.com.pk/25-Oct-2019/indian-lie-stands-exposed">Indian lie stands exposed</a> </li> </ul> </div> <div id="tab2" style="display: none"> <ul class="listtrend block-26"> <li class="wt1"> <a href="https://nation.com.pk/24-Oct-2019/no-containers-or-trenches-will-stop-jui-f-maulana-fazl">No containers or trenches will stop JUI-F: Maulana Fazl</a> </li> </ul> </div> </div> </div> </aside> </div>--> </section> </div> </div> </div> <footer> <div class="row"> <div class="twelve columns"> <section id="footer"> <div class="four columns"> <div class="widget wcategory"> <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3> <div class="tagcloud"> <div id='div-gpt-ad-1414124712057-1' style='text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-1'); }); </script> </div> </div> </div> </div> <div class="four columns gridfooter"> <div class="widget lastcomment"> <div> <h3 class="blocktitle block-47">LATEST COMMENTS</h3> <div class="listcomment"> <ul class="listcomment"> <li> <div class="cthumb"> <a href="https://nation.com.pk/24-Oct-2019/no-containers-or-trenches-will-stop-jui-f-maulana-fazl"> <img src="//a.disquscdn.com/1571414222/images/noavatar92.png" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/24-Oct-2019/no-containers-or-trenches-will-stop-jui-f-maulana-fazl"><strong>Pak Patriot</strong> Fazloo Rehman SHAME on you and your Cohorts, you hold the Tasbih in ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/23-Oct-2019/owning-the-kashmir-cause-will-unite-pakistan"> <img src="https://disqus.com/api/users/avatars/skdking.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/23-Oct-2019/owning-the-kashmir-cause-will-unite-pakistan"><strong>skdking</strong> Good article.</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/23-Oct-2019/owning-the-kashmir-cause-will-unite-pakistan"> <img src="https://disqus.com/api/users/avatars/skdking.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/23-Oct-2019/owning-the-kashmir-cause-will-unite-pakistan"><strong>skdking</strong> A lazy effort by a selected columnist.</a> </div> </li> </ul> </div> </div> </div> </div> <div class="four columns"> <div class="widget wcontact"> <h3 class="blocktitle"><span>CONTACT DETAILS</span></h3> <div class="dcontact"> <img style="height: 160px;" src="https://nation.com.pk/assets/thenation/images/logo_footer.png?date=2019-02-15" alt="TheNation"><br><p>NIPCO House, 4 - Shaharah e Fatima Jinnah,<br>Lahore, Pakistan <br>Tel: +92 42 36367580 &nbsp;&nbsp; | &nbsp; &nbsp; Fax : +92 42 36367005</p> <ul class="footer_links"> <li><a href="https://nation.com.pk/about-us" title="About The Nation">About Us</a></li> <li><a href="https://nation.com.pk/terms-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li> <li><a href="https://nation.com.pk/advertise-with-us" title="Advertise on The Nation">Advertise</a></li> <li><a href="https://nation.com.pk/contact-us" title="Contact Us">Contact Us</a></li> </ul> <div class="sn"> <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/the_nation" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://nation.com.pk/rss" target="_blank"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="row clear"></div> <div class="copyright twelve columns"> <div class="five columns">Copyright © 2019 | Nawaiwaqt Group </div> <div class="seven columns"> <a class="toppage" href="/13-Oct-2019/crippling-bureaucracy#container"> <i class="fa fa-chevron-up"></i></a> <div class="backtop" style="display: block;"> <span style="float: right; margin-right: 10px;"> Powered by: <a href="http://publishrr.com/" target="_blank"><img src="https://nation.com.pk/assets/thenation/images/logo_publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a> </span> </div> </div> </div> </section> </div> </div> </footer> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/modernizr.foundation.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/poll_widget.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/foundation.min.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-ui-1.8.23.custom.min.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-easing.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.mousewheel.min.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.kinetic.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/pushy.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/plugins.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/app.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/common.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/home_page.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/whatsapp-button.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/javascript_calender.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/owl.carousel.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/lightslider.js?mdate=1571638793"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.colorbox.js?mdate=1571638793"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://nation.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_post_update", data: { news_id: '678490', referrer: '', ip_address: '95.217.78.96, 127.0.0.1', agent_name: 'Googlebot', is_browser: '', is_mobile: '', is_iphone: '', is_robot: '1', mobile_name: '', platform: 'Unknown Platform', agent_string: 'SentiBot www.sentibot.eu (compatible with Googlebot)', current_url: 'http://nation.com.pk/13-Oct-2019/crippling-bureaucracy', news_title: 'Crippling bureaucracy', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script type="text/javascript"> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } </script> <script type="text/javascript"> var $ = jQuery.noConflict(); </script> <script type="text/javascript"> try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; }; xajax.config.requestURI = "https://nation.com.pk/index.php"; xajax.config.statusMessages = false; xajax.config.waitCursor = true; xajax.config.version = "xajax 0.5"; xajax.config.defaultMode = "asynchronous"; xajax.config.defaultMethod = "POST"; xajax.config.JavaScriptURI = "https://nation.com.pk/xajax"; </script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/xajax_core.js" charset="UTF-8"></script> <script type="text/javascript"> window.setTimeout( function() { var scriptExists = false; try { if (xajax.isLoaded) scriptExists = true; } catch (e) {} if (!scriptExists) { } }, 2000); if($('.post-sharing').html() != undefined) { $('.list-inline').find('img').css('width','27px').css('height','27px'); } </script> <script> $(document).ready(function () { $(".boxscroll").niceScroll(); $("#barnav").find('li').first().css( "background-color", "#FF0000" ); $("#barnav").find('li').first().mouseover(function(){ $(this).css("background-color", "#AD0000"); }); $("#barnav").find('li').first().mouseout(function(){ $(this).css("background-color", "#FF0000"); }); }); function event_tracking_for_blocks(block_display_name,url_link) { block_display_name = block_display_name.replace(/'/g, ""); ga('send', 'event', ""+block_display_name+"", 'click', ''+url_link+''); } $("#content-slider-block-13").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-17").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-epaper").lightSlider({ item:10, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:2, slideMove:1 } } ] }); window.setTimeout( function() { $('#picture_gallery').trigger('click'); },50); function filter(filter_type) { if(filter_type=='picture_gallery') { $("#picture_gallery").addClass('active'); $("#snippets").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").css("display", "block"); $("#content-slider-block-10").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='snippets') { $("#snippets").addClass('active'); $("#picture_gallery").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "block"); $("#content-slider-block-16").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='caption') { $("#caption").addClass('active'); $("#snippets").removeClass('active'); $("#picture_gallery").removeClass('active'); $("#content-slider-block-16").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "block"); $("#content-slider-block-18").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); } } $("#caption").click(function(){ var original = ""; if( original === ''){ original = $("#caption").text(); } $("#changetext").text(original); }); $("#picture_gallery").click(function(){ var original = ""; if( original === ''){ original = $("#picture_gallery").text(); } $("#changetext").text(original); }); $("#snippets").click(function(){ var original = ""; if( original === ''){ original = $("#snippets").text(); } $("#changetext").text(original); }); $("document").ready(function($){ $(window).scroll(function () { if ($(this).scrollTop() > 125) { $('#nav-bar').addClass("fixedd"); $('#nav-bar').find("nav").css('margin-top', '0px') } else { $('#nav-bar').removeClass("fixedd"); } }); }); $(".lightbox").colorbox({ width:"50%", height:"80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function(){ $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } </script> <script> if(typeof related_news_links !== 'undefined') { var count_paragraph = 2; $.each( related_news_links, function( key, related_news_link ){ $('.post-content').find('p').eq(count_paragraph).after(related_news_link); count_paragraph = count_paragraph + 2; }); } </script> </body> </html>