<!-- 
                             Deployment Date: 13 Jan 2020, 05:31:55 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" class=" js no-touch svg inlinesvg svgclippaths no-ie8compat js no-touch svg inlinesvg svgclippaths no-ie8compat" lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>80 protesters hospitalized in Beirut</title> <meta name="description" content="Eighty of 220 injured protesters in Beirut were admitted to hospitals Saturday after clashing with security forces outside the parliament building. READ MORE:&nbsp;World" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="The Nation"/> <meta property="og:title" content="80 protesters hospitalized in Beirut" /> <meta name="twitter:title" content="80 protesters hospitalized in Beirut"> <meta itemprop="name" content="80 protesters hospitalized in Beirut"> <meta property="og:description" content="Eighty of 220 injured protesters in Beirut were admitted to hospitals Saturday after clashing with security forces outside the parliament building. READ" /> <meta itemprop="description" content="Eighty of 220 injured protesters in Beirut were admitted to hospitals Saturday after clashing with security forces outside the parliament building. READ"> <meta name="twitter:description" content="Eighty of 220 injured protesters in Beirut were admitted to hospitals Saturday after clashing with security forces outside the parliament building. READ"> <meta property="og:url" content="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" /> <meta name="twitter:url" content="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut"> <meta property="og:image" content="https://nation.com.pk/digital_images/large/2020-01-19/80-protesters-hospitalized-in-beirut-1579416506-1984.jpeg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://nation.com.pk/digital_images/large/2020-01-19/80-protesters-hospitalized-in-beirut-1579416506-1984.jpeg"> <meta name="twitter:image" content="https://nation.com.pk/digital_images/large/2020-01-19/80-protesters-hospitalized-in-beirut-1579416506-1984.jpeg"> <meta property="article:publisher" content="https://www.facebook.com/thenationdaily" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://nation.com.pk/assets/thenation/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nation.com.pk/assets/thenation/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-16x16.png"><meta property="og:locale" content="en_US" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/sitemap.xml" /><meta property="article:published_time" content="2020-01-19T11:48:49+05:00" /> <meta property="article:section" content="Snippets" /> <link rel="amphtml" href="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut?version=amp" /><meta property="fb:pages" content="57383301711" /><meta property="fb:app_id" content="106170627023"/><script> window.fbAsyncInit = function() { FB.init({ appId : 106170627023, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut', }, function(response) {}); } </script> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/style.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/custom.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/home_page.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/javascript_calender.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/epaper_page.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.min.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.theme.default.min.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/lightslider.css?mdate=1578918715" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/colorbox.css?mdate=1578918715" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://nation.com.pk/assets/thenation/"; var templateDir = "https://nation.com.pk/"; var current_page_link = "nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "snippets"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [[300, 600],[336, 280]]).build(); googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([800, 50], [728, 90]).addSize([500, 50], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build(); googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads()); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices(); }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script> window.fbAsyncInit = function() { FB.init({ appId : '106170627023', xfbml : true, version : 'v2.9' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <meta name="google-site-verification" content="jakQlhmgpxn1Y1Qaj_uA8M3L-1n2rWdaKw_JBMH3FqI" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-24006534-1', 'auto'); ga('create', 'UA-39640226-3', 'auto', 'publishrr'); ga('require', 'displayfeatures'); ga('require', 'linkid', 'linkid.js'); ga('set', 'dimension3', news_categories); ga('send', 'pageview'); ga('publishrr.send', 'pageview'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1579374000', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "72bcdcc2-c702-401f-a0f5-f6078c97d6b4", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" }, "headline": "80 protesters hospitalized in Beirut", "image": [ "https://nation.com.pk/digital_images/large/2020-01-19/80-protesters-hospitalized-in-beirut-1579416506-1984.jpeg" ], "datePublished": "2020-01-19T11:48:49+05:00", "dateModified": "2020-01-19T11:48:49+05:00", "author": { "@type": "Person", "name": "Anadolu" }, "publisher": { "@type": "Organization", "name": "The Nation", "logo": { "@type": "ImageObject", "url": "https://nation.com.pk//uploads/theme/logo-1550475639.png" } }, "description": "Eighty of 220 injured protesters in Beirut were admitted to hospitals Saturday after clashing with security forces outside the parliament building. READ MORE:&nbsp;World leaders gathering for Berlin conference on Libya The remaining 140 of the injured received outpatient treatment,&nbsp;according to the Lebanese Red Cross. Lebanon cities hosted marches with the slogan: &ldquo;We will not pay the price&rdquo; to protest the country&rsquo;s economic and political situation. Protesters in Beirut threw stones and water bottles at security forces, who responded with water cannons and tear gas. Protests have become violent for the first time since they began Oct. 17. Some tents of demonstrators and shops in the region were set on fire. READ MORE:&nbsp;80 protesters hospitalized in Beirut Another group of protesters marched outside the buildings of Central Bank and Association of Banks. The protests were also held in northern and southern cities. President Michel Aoun called on defense and interior ministries to protect public and private properties and prevent uprisings. Prime Minister Saad Hariri also evaluated the protests, which cause tension, fires and destruction in Beirut, as a situation threatening the internal security of the country. READ MORE:&nbsp;Shah Mehmood Qureshi meets Qatar FM, stresses resolution of ME situation Lebanese Interior Minister Raya el-Hassan said on Twitter: &ldquo;I have always stressed the right to peaceful protests. But the protests have turned into an open attack on security forces, public and private properties. This is never acceptable.&rdquo; Lebanon suffers from high unemployment, slow growth and one of the highest debt ratios in the world, with the debt burden reaching $86.2 billion in the first quarter of 2019, according to the Finance Ministry." } </script> <script type="text/javascript"> var base_url = "https://nation.com.pk/"; var asset_dir = "https://nation.com.pk/assets/thenation/"; var local_dev = 0; var commenting_system_type = 'disqus'; var fb_app_id = 106170627023; </script> </head> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/detail_page.css" type="text/css" media="all" /> <body onload="filter_gallery('picture_gallery'); filter_regional('lahore')" style="zoom: 1;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <nav class="pushy pushy-left block-2"> <ul> <li class="mobile-only"> <a href="https://nation.com.pk/"><img height="65" src="https://nation.com.pk/assets/thenation/images/logo_footer.png"></a> </li> <li> <a href="/E-Paper" class="sf-with-ul"> e-Paper </a> </li> <li> <a href="/Todays-Paper" class="sf-with-ul"> Today's Paper </a> </li> <li> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </nav> <div class="site-overlay"></div> <div id="container" style="overflow-x: hidden;"> <header> <div class="row"> <div class="twelve columns"> <nav class="topbar"> <div class="seven columns"> <ul class="sf-menu block-81" id="tobar"> <li class="head-li"><a style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> <li> <a href="javascript:void(0);"> News Paper & TV Channel </a> <ul class="block-82"> <li><a href="http://www.nawaiwaqt.com.pk/" target="_blank" title="Roznama Nawaiwaqt ">Roznama Nawaiwaqt </a> </li> <li><a href="http://www.waqtnews.tv/" target="_blank" title="Waqt News TV">Waqt News TV</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> Magazines </a> <ul class="block-83"> <li><a href="http://sunmag.nawaiwaqt.com.pk/" title="Sunday Magazine">Sunday Magazine</a> </li> <li><a href="http://family.nawaiwaqt.com.pk/" title="Family Magazine">Family Magazine</a> </li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" title="Nidai Millat">Nidai Millat</a> </li> <li><a href="http://www.phool.com.pk/" title="Mahnama Phool">Mahnama Phool</a> </li> </ul> </li> </ul> </div> <div class="five columns"> <ul class="sf-menu" id="topsearch"> <li> <div class="input-container"> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575"> <input type="hidden" name="ie" value="UTF-8"> <input class="custom-text" type="text" name="q" placeholder="Custom Search" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url('https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png') left center no-repeat rgb(255, 255, 255); text-indent: 48px;"> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button> </div> <input name="siteurl" type="hidden" value="https://nation.com.pk/"><input name="ref" type="hidden" value=""><input name="ss" type="hidden" value=""></form></div> </li> <li class="head-date">Sunday | January 19, 2020 </li> </ul> </div> </nav> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class="row"> <div class="two columns hidden-mobile"> <a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/uploads/theme/logo-1550475639.png" alt="logo" title=""> </a> </div> <div class="ten columns"> <div class="banner8 header-banner"> </div> </div> </div> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class='input-container search-bar-mbl'> <form action="//www.google.com.pk" id="cse-search-box" target="_blank" style="margin-bottom: 0px;"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="custom-text" type="text" name="q" placeholder="" /> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button></div> </form></div> <ul class="nav-bar logos text-center hidden-desktop" style="text-align: center;height: 140px;margin: 0;"> <li style="display: inline-block;"> <a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/uploads/theme/logo-1550475639.png" alt="logo" title=""> </a> </li> <div id="logos" class="menu-btn" style="width: 0px;position: relative;right: 35px;top: 40px;"><i class="fa fa-reorder"></i> </div> </ul> <div id="nav-bar" > <nav class="mainbar twelve columns" id="mainbar"> <!-- <div class="two columns logo-header hidden-lg"> <a href="https://nation.com.pk/"><img class="logo" src="https://nation.com.pk/uploads/theme/logo-1550475639.png" alt="" title=""></a> </div>--> <div class="ten columns header" style="padding-left: 0px;"> <ul id="barnav" class="sf-menu nav-bar block-3" > <form method="post"><input type="hidden" name="selected_menu_id" id="selected_menu_id"></form> <li id="467"> <a href="/E-Paper" > e-Paper </a> </li> <li id="468"> <a href="/Todays-Paper" > Today's Paper </a> </li> <li id="EDITOR'S PICKS"> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li id="OPINION"> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li id="NEWS"> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li id="MULTIMEDIA"> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li id="BLOGS"> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </div> <div class="two columns"> <div class="other_clients"> <span> <a href="javascript:void(0)" onmouseover="_gaq.push()" class="cart-contents right" style="color: white;">Connect with us</a></span> <ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000"> <li style="padding: 0px; width: 100%; margin: 10px 0px;"> <div class="connect_with_us_container"> <div class="inner_box" style="height:30px"> <input type="hidden" value="Subscriber" id="name"> <input type="text" class="subscribe_text" id="email_address" placeholder="Enter eMail to Subscribe" autocomplete="off"> <input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())"> </div></div> </li> <li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; "> <div class="claer">&nbsp;</div> <div class="connect_with_us_container"> <div class="inner_box"> <div class="social_icons"> <div class="social_icon"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"> </a> <div class="claer"></div> <div class="text"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> Facebook </a> </div> </div> <div class="social_icon"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"> </a> <div class="claer"></div> <div class="text"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> Twitter </a> </div> </div> <div class="social_icon"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/g_plus.png" alt="The Nation on Google Plus"> </a> <div class="claer"></div> <div class="text"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> Google Plus </a> </div> </div> <div class="social_icon"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"> </a> <div class="claer"></div> <div class="text"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> RSS </a> </div> </div> <div class="social_icon"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"> </a> <div class="claer"></div> <div class="text"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> Youtube </a> </div> </div> </div> </div> <div class="claer">&nbsp;</div> <div class="inner_box"> <div class="" style="margin-left: 12px;background: #fff;padding-top: 15px;border-radius: 5px;padding-right: 5px;margin-right: 13px;padding-left: 5px;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenationdaily&width=300&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=242296922463600" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <div class="d" style="margin-left: 12px;margin-right: 12px;float: left;border-radius: 5px;padding: 5px 5px;margin-top: 15px;background: #fff;text-align: left;width: 92%;"> <a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a> </div> </div> <div class="claer">&nbsp;</div> </div> </li> <li style="padding: 0px; width: 103%;"> <div class="app_icons"> <a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store"> </a> <a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes"> </a> </div> </li> </ul> </div> </div> </nav> </div> <div class="panel white block-4" id="news_ticker"> <div class="one columns"> <div class="trending">Latest</div> </div> <div class="eleven columns"> <div class="tickercontainer"> <div class="mask"> <ul id="ticker01"> <li> <span>2:09 PM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/pm-finds">PM finds similarities between challenges inherited by his government, Malaysian PM</a> </li> <li> <span>12:50 PM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/world-leaders-gathering-for-berlin-conference-on-libya">World leaders gathering for Berlin conference on Libya</a> </li> <li> <span>11:48 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut">80 protesters hospitalized in Beirut</a> </li> <li> <span>11:35 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/shah-mehmood-qureshi-meets-qatar-fm">Shah Mehmood Qureshi meets Qatar FM, stresses resolution of ME situation </a> </li> <li> <span>10:57 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/syria-us-troops-block-russian-forces-way-to-oil-field">Syria: US troops block Russian forces way to oil field</a> </li> <li> <span>10:26 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/mohamed-salam-jokes-about-why-liverpool-lost-points-in-man-united-match">Mohamed Salah jokes about why Liverpool lost points in Man United match </a> </li> <li> <span>9:53 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/thousands-join-rally-in-washington-for-women-s-rights-against-trump">Thousands join rally in Washington for women’s rights against Trump</a> </li> <li> <span>8:53 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/yellow-vests-back-out-to-reinforce-protests-in-paris">Yellow vests back out to reinforce protests in Paris </a> </li> <li> <span>8:18 AM | January 19, 2020</span> <a href="https://nation.com.pk/19-Jan-2020/g-restores-on">2G restored in 7 more IO&JK districts </a> </li> <li> <span>11:33 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/eu-should-extend-support-to-turkey-in-libya-erdogan">EU should extend support to Turkey for Libya during the Berlin Conference: Erdogan</a> </li> <li> <span>11:08 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/beirut-fierce-clashes-occur-as-protest-resumes">Beirut: Fierce clashes occur as protest resumes </a> </li> <li> <span>10:21 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/pakistan-views-china-s-achievements-in-poverty-alleviation-as-model-president-alvi">Pakistan considers China's achievements in poverty alleviation as model: President Alvi</a> </li> <li> <span>9:36 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/china-leads-as-top-foreign-investor-in-pakistan">China leads as top foreign investor in Pakistan</a> </li> <li> <span>8:08 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/pakistan-s-gwadar-sea-port-benefits-neighbouring-countries">Pakistan's Gwadar Sea port benefits neighbouring countries</a> </li> <li> <span>7:31 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/us-china-trade-deal-to-ease">US-China trade 'deal' key to ease downward pressure on Global Economy: IMF</a> </li> <li> <span>6:32 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/court-issues-arrest-warrant-for-anchorperson-mubashir-luqman">Court issues arrest warrant for Anchorperson Mubashir Luqman</a> </li> <li> <span>6:03 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/bcb-announces-15-day-squad-against-pakistan">BCB announces 15-member squad to play Twenty20 against Pakistan </a> </li> <li> <span>4:41 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/turkey-is-key-to-peace-in-libya-erdogan">'Turkey is key to peace in Libya': Erdogan</a> </li> <li> <span>3:42 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/china-to-buy-us-energy-goods-worth-dollar-52b-over-2-years">China to buy US energy goods worth $52B over 2 years</a> </li> <li> <span>2:27 PM | January 18, 2020</span> <a href="https://nation.com.pk/18-Jan-2020/let-shehbaz-sharif-do-the-work-he-went-for-in-london-sheikh-rasheed">Sheikh Rashid says parties coordinating 'behind curtains' for NAB Ordinance</a> </li> </ul> </div> </div> </div> </div> </div> </div> </header> <!-- End Header and Nav --> <div class="row"> <div class="twelve columns"> <section id="maincontainer"> <div class="eight columns "> <div id="content"> <section id="singlepost" class="detail-page"> <header> <h1 >80 protesters hospitalized in Beirut</h1> </header> <article> <div class="share-head">Share:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-counturl="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut"></script> <a href="whatsapp://send?text=https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-left:13px;" target="_blank" href="https://web.whatsapp.com/send?text=https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-action="share/whatsapp/share" class="wa_btn wa_btn_s"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="imgpost"> <div > <picture> <source srcset="https://nation.com.pk/digital_images/large/2020-01-19/80-protesters-hospitalized-in-beirut-1579416506-1984.jpeg" media="(min-width: 1024px)" /> <img width="750" height="400" src="https://nation.com.pk/digital_images/medium/2020-01-19/80-protesters-hospitalized-in-beirut-1579416506-1984.jpeg" class="img-responsive detailpage-single-img" alt="80 protesters hospitalized in Beirut"/> </picture> </div> </div> <div class="authorpost" > <div class="thumbauthor"> <a href="https://nation.com.pk/NewsSource/haber" > <div style="height:80px; border-radius:10px; background: url(https://nation.com.pk/author_image/small/haber-1551107343-7917.jpg)" title="80 protesters hospitalized in Beirut" class="img_bckg"></div> </a> </div> <div class="authorname"> <h3 > <a class="authorname_coulum" href="https://nation.com.pk/NewsSource/haber">Anadolu</a> </h3> <p class="meta-date">11:48 AM | January 19, 2020</p> </div> </div> <div class="banner8 header-banner"> </br> <div id='div-gpt-ad-1414124712057-6' style='padding-top: 5px;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-6'); }); </script> </div> </div> <div class="post-content" > <p style="text-align: justify;"><p>Eighty of 220 injured protesters in Beirut were admitted to hospitals Saturday after clashing with security forces outside the parliament building.</p> <div class="read_more">READ MORE:&nbsp;<a href="https://nation.com.pk/19-Jan-2020/world-leaders-gathering-for-berlin-conference-on-libya">World leaders gathering for Berlin conference on Libya</a></div> <p>The remaining 140 of the injured received outpatient treatment,&nbsp;according to the Lebanese Red Cross.</p> <p>Lebanon cities hosted marches with the slogan: &ldquo;We will not pay the price&rdquo; to protest the country&rsquo;s economic and political situation.</p> <p>Protesters in Beirut threw stones and water bottles at security forces, who responded with water cannons and tear gas.</p> <p>Protests have become violent for the first time since they began Oct. 17. Some tents of demonstrators and shops in the region were set on fire.</p> <div class="read_more">READ MORE:&nbsp;<a href="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut">80 protesters hospitalized in Beirut</a></div> <p>Another group of protesters marched outside the buildings of Central Bank and Association of Banks.</p> <p>The protests were also held in northern and southern cities.</p> <p>President Michel Aoun called on defense and interior ministries to protect public and private properties and prevent uprisings.</p> <p>Prime Minister Saad Hariri also evaluated the protests, which cause tension, fires and destruction in Beirut, as a situation threatening the internal security of the country.</p> <div class="read_more">READ MORE:&nbsp;<a href="https://nation.com.pk/19-Jan-2020/shah-mehmood-qureshi-meets-qatar-fm">Shah Mehmood Qureshi meets Qatar FM, stresses resolution of ME situation </a></div> <p>Lebanese Interior Minister Raya el-Hassan said on Twitter: &ldquo;I have always stressed the right to peaceful protests. But the protests have turned into an open attack on security forces, public and private properties. This is never acceptable.&rdquo;</p> <p>Lebanon suffers from high unemployment, slow growth and one of the highest debt ratios in the world, with the debt burden reaching $86.2 billion in the first quarter of 2019, according to the Finance Ministry.</p></p> </div> <div class="postmeta"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-counturl="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut"></script> <a href="whatsapp://send?text=https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-left:13px;" target="_blank" href="https://web.whatsapp.com/send?text=https://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut" data-action="share/whatsapp/share" class="wa_btn wa_btn_s"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="head-share2">Share:</div> <div class="fb-quote"></div> <div class="banner8"> <div id='div-gpt-ad-1414124712057-5' style='margin: 0 auto; text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-5'); }); </script> </div> </div> <div class="clear"></div> <!-- <div class="post-author"> <div class="at-desc"> <div class="at-name"> More by <div itemscope="Anadolu" itemtype="//schema.org/Person"> <div itemprop="name" > <a itemprop="url" href="https://nation.com.pk/NewsSource/haber">Anadolu</a> </div> </div> </div> </div> </div>--> </article> </section> <div class="clear clearfix"></div> <section id="postwidget"> <section id="cat2news"> <div class="othercat othercat1"> <h3 class="blocktitle block-27" style="text-transform: uppercase;" >RELATED NEWS </h3> <ul class="oc-horizon"> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/18-Jan-2020/beirut-fierce-clashes-occur-as-protest-resumes"> <div alt="Beirut: Fierce clashes occur as protest resumes " style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-18/beirut-fierce-clashes-occur-as-protest-resumes-1579370852-2921.jpg)" title="Beirut: Fierce clashes occur as protest resumes " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/18-Jan-2020/beirut-fierce-clashes-occur-as-protest-resumes">11:08 PM | January 18, 2020</a> <h4 ><a href="https://nation.com.pk/18-Jan-2020/beirut-fierce-clashes-occur-as-protest-resumes"> Beirut: Fierce clashes occur as protest resumes </a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/15-Jan-2020/lebanon-20-injured-in-clashes-with-protestors"> <div alt="Lebanon: 20 injured in clashes with protesters " style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-15/lebanon-20-injured-in-clashes-with-protestors-1579064357-9680.jpg)" title="Lebanon: 20 injured in clashes with protesters " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/15-Jan-2020/lebanon-20-injured-in-clashes-with-protestors">9:59 AM | January 15, 2020</a> <h4 ><a href="https://nation.com.pk/15-Jan-2020/lebanon-20-injured-in-clashes-with-protestors"> Lebanon: 20 injured in clashes with protesters </a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/05-Jan-2020/anti-war-protesters-rally-in-new-york-following-soleimani-s-killing"> <div alt="Anti-war protesters rally in New York following Soleimani's killing " style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-05/anti-war-protesters-rally-in-new-york-following-soleimani-s-killing-1578202793-6341.jpg)" title="Anti-war protesters rally in New York following Soleimani's killing " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/05-Jan-2020/anti-war-protesters-rally-in-new-york-following-soleimani-s-killing">10:40 AM | January 05, 2020</a> <h4 ><a href="https://nation.com.pk/05-Jan-2020/anti-war-protesters-rally-in-new-york-following-soleimani-s-killing"> Anti-war protesters rally in New York following Soleimani's killing </a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/01-Jan-2020/protesters-storm-us-embassy-in-baghdad"> <div alt="Protesters storm US Embassy in Baghdad" style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2020-01-01/protesters-storm-us-embassy-in-baghdad-1577851935-5858.jpg)" title="Protesters storm US Embassy in Baghdad" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/01-Jan-2020/protesters-storm-us-embassy-in-baghdad">January 01, 2020</a> <h4 ><a href="https://nation.com.pk/01-Jan-2020/protesters-storm-us-embassy-in-baghdad"> Protesters storm US Embassy in Baghdad</a></h4> </div> </li> </ul> </div> <div class="othercat othercat1"> <h3 class="blocktitle block-96" style="text-transform: uppercase;" >Top Stories </h3> <ul class="oc-horizon"> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/16-Jan-2020/ecp-suspends-membership-of-318-lawmakers"> <div alt="ECP suspends membership of several parliamentarians " style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-16/ecp-suspends-membership-of-318-lawmakers-1579170286-6006.jpg)" title="ECP suspends membership of several parliamentarians " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/16-Jan-2020/ecp-suspends-membership-of-318-lawmakers">3:47 PM | January 16, 2020</a> <h4 ><a href="https://nation.com.pk/16-Jan-2020/ecp-suspends-membership-of-318-lawmakers"> ECP suspends membership of several parliamentarians </a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/16-Jan-2020/pemra-bans-talkshow-from-private-news-channel-for-60-days"> <div alt="PEMRA bans talkshow from private news channel for 60 days" style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-16/pemra-bans-off-the-record-from-ary-news-for-60-days-1579163826-1948.png)" title="PEMRA bans talkshow from private news channel for 60 days" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/16-Jan-2020/pemra-bans-talkshow-from-private-news-channel-for-60-days">1:43 PM | January 16, 2020</a> <h4 ><a href="https://nation.com.pk/16-Jan-2020/pemra-bans-talkshow-from-private-news-channel-for-60-days"> PEMRA bans talkshow from private news channel for 60 days</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/16-Jan-2020/india-s-threatening-moves-could-spin-kashmir-situation-out-of-control-fm"> <div alt="India's threatening moves could spin Kashmir situation out of control: FM" style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-16/india-s-threatening-moves-could-spin-kashmir-situation-out-of-control-fm-1579161996-4326.jpg)" title="India's threatening moves could spin Kashmir situation out of control: FM" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/16-Jan-2020/india-s-threatening-moves-could-spin-kashmir-situation-out-of-control-fm">1:06 PM | January 16, 2020</a> <h4 ><a href="https://nation.com.pk/16-Jan-2020/india-s-threatening-moves-could-spin-kashmir-situation-out-of-control-fm"> India's threatening moves could spin Kashmir situation out of control: FM</a></h4> </div> </li> <li class="bck_li" > <div class="octhumb bck_li_octhumb"> <a href="https://nation.com.pk/16-Jan-2020/high-treason-case-pervez-musharraf-challenges-special-court-verdict-in-sc"> <div alt="Musharraf challenges special court verdict in SC" style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2020-01-16/high-treason-case-pervez-musharraf-challenges-special-court-verdict-in-sc-1579155265-9909.jpg)" title="Musharraf challenges special court verdict in SC" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" href="https://nation.com.pk/16-Jan-2020/high-treason-case-pervez-musharraf-challenges-special-court-verdict-in-sc">11:14 AM | January 16, 2020</a> <h4 ><a href="https://nation.com.pk/16-Jan-2020/high-treason-case-pervez-musharraf-challenges-special-court-verdict-in-sc"> Musharraf challenges special court verdict in SC</a></h4> </div> </li> </ul> </div> </section> </section> <div class="line1"></div> <div class="clear clearfix"></div> <div class="twelve columns listcomments"> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_shortname = 'nawaiwaqt'; (function () { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </div> </div> <div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-15' style=''> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-15'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2020-01-19/Lahore/epaper_img_1579408193.gif" /> </a> </div> </div> </div> <div style="display:none;" class="alert-box secondary">Content for January 19, 2020 is not available<a href="" class="close">×</a></div> <div class="widget wlistcat block-62"> <h3 class="blocktitle" style="text-transform: uppercase;">Cartoons<span><a href="https://nation.com.pk/cartoons">More</a></span></h3> <div class="getcat"> <div class="lthumb orignal_height"> <a href="https://nation.com.pk/18-Jan-2020/artoon"> <img alt="Cartoon" src="https://nation.com.pk/print_images/medium/2020-01-18/artoon-1579291221-6848.jpg"> </a> </div> <a href="https://nation.com.pk/18-Jan-2020/artoon"><h2 class="wtitle">Cartoon</h2></a> </div> </div> <div class="widget wlistcat block-64"> <h3 class="blocktitle" style="text-transform: uppercase;">Columns <span><a href="https://nation.com.pk/columns" title="Columns">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/past-in-perspective"> <p class="meta-date">Arthur Miller</p> <h2 class="wtitle" >Past in Perspective</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/historical-aspect-of-pashtun-nationalism"> <p class="meta-date">Muhammad Tahir Iqbal</p> <h2 class="wtitle" >Historical aspect of Pashtun nationalism</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/clouds-of-war"> <p class="meta-date">Senator (R) Sehar Kamran</p> <h2 class="wtitle" >Clouds of war</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/cpec-and-economic-revival"> <p class="meta-date">Ahsan Munir</p> <h2 class="wtitle" >CPEC and economic revival</h2> </a> </li> </ul> </div> </div> <div class="widget wlistcat block-63"> <h3 class="blocktitle" style="text-transform: uppercase;">Editorials <span><a href="https://nation.com.pk/editorials" title="Editorials">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/ignoring-experts-opinion"> <p class="meta-date">January 19, 2020</p> <h2 class="wtitle" >Ignoring Experts’ Opinion</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/moving-towards-a-deal"> <p class="meta-date">January 19, 2020</p> <h2 class="wtitle" >Moving Towards A Deal</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/state-s-writ-restored"> <p class="meta-date">January 19, 2020</p> <h2 class="wtitle" >State’s Writ Restored</h2> </a> </li> </ul> </div> </div> <div class="widget wlistcat block-65"> <h3 class="blocktitle" style="text-transform: uppercase;">Letters <span><a href="https://nation.com.pk/letters" title="Letters">MORE</a></span> </h3> <div class="getcat"> <ul class="catlist"> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/social-media"> <p class="meta-date">January 19, 2020</p> <h2 class="wtitle" >Social media</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/modern-technology"> <p class="meta-date">January 19, 2020</p> <h2 class="wtitle" >Modern technology</h2> </a> </li> <li style="border-top:none;"><a href="https://nation.com.pk/19-Jan-2020/is-anybody-listening"> <p class="meta-date">January 19, 2020</p> <h2 class="wtitle" >Is anybody listening?</h2> </a> </li> </ul> </div> </div> <div class="widget"> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">MOST VIEWED</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">MOST COMMENTED</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/18-Jan-2020/court-issues-arrest-warrant-for-anchorperson-mubashir-luqman">Court issues arrest warrant for Anchorperson Mubashir Luqman</a> </li> <li class="wt2"> <a href="https://nation.com.pk/18-Jan-2020/pakistan-s-gwadar-sea-port-benefits-neighbouring-countries">Pakistan's Gwadar Sea port benefits neighbouring countries</a> </li> <li class="wt3"> <a href="https://nation.com.pk/18-Jan-2020/bcb-announces-15-day-squad-against-pakistan">BCB announces 15-member squad to play Twenty20 against Pakistan </a> </li> <li class="wt4"> <a href="https://nation.com.pk/18-Jan-2020/china-leads-as-top-foreign-investor-in-pakistan">China leads as top foreign investor in Pakistan</a> </li> </ul> </div> <div id="tab2" style="display: none"> </div> </div> </div> <div class="clear"></div> <div class="widget"> </div> <div class="widget"> <h3 class="blocktitle" style="margin:0px;"> E-paper - Nawaiwaqt </h3> <div class="getcat"> <div class="lthumb" style="height: auto;" target="_blank"> <a href="https://www.nawaiwaqt.com.pk/epaper"> <img src="https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-01-19/Lahore/epaper_img_1579387561.gif" alt="E-paper - Nawaiwaqt "/> </a> </div> </div> </div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" class="mrg-top" id="poll-frm-2409"> <input type="hidden" name="poll_id" value="2409" /> <div class="titlereview poll" style="line-height:1.3"><a href="javascript:void(0)">Do you think Pakistan should attend the Shanghai Cooperation Organisation (SCO) summit in India later this year?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7222"> </div> Yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7223"> </div> No </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7224"> </div> Don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-2409');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> </aside> </div> <!--<div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-4'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2020-01-19/Lahore/epaper_img_1579408193.gif" /> </a> </div> </div> </div> <div class="clear"></div> <div class="widget lreview block-19"> <h3 class="blocktitle" id="poll_title">POLL<span><a href="http://nation.com.pk/e-polls">MORE</a></span></h3> <div style="display: block" name="poll_view_" class="mrg-top" id="poll-frm-2409"> <input type="hidden" name="poll_id" value="2409" /> <div class="titlereview poll" style="line-height:1.3"><a href="javascript:void(0)">Do you think Pakistan should attend the Shanghai Cooperation Organisation (SCO) summit in India later this year?</a></div> <ul class="listreview" id="poll_questions"> <li> <div class="ctitle wt1"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7222"> </div> Yes </div> </li> <li> <div class="ctitle wt2"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7223"> </div> No </div> </li> <li> <div class="ctitle wt3"> <div class="cc"> <input type="radio" class="radio" name="answer_id" value="7224"> </div> Don't know </div> </li> </ul> <ul class="listreview" id="poll_answers" style="display: none;"> </ul> <center><div class="poll_msg" style="margin-bottom: 5px;"></div></center> <div class="nreview"> <div class="descreview" id="poll_submit_button" style="text-align: center;" onclick="vote_for_poll('poll-frm-2409');"><strong>VOTE</strong></div> </div> </div> </div> <script type="text/javascript"> function vote_for_poll( form_name ) { poll_id = $( "#" + form_name + " input[name=poll_id]").val(); answer_id = $("#" + form_name + " input[name=answer_id]:checked").val(); var len = $("#" + form_name + " input[name=answer_id]:checked").length; if (len == 0) { alert("Please select an option for the poll."); } else { $(".poll-view").hide(); $(".poll-stats").removeClass("hidden"); $('.poll-stats').css('direction','rtl'); } $.ajax({ url: "https://nation.com.pk/poll_entry_submission", type: 'post', data: { poll_id: poll_id, answer_id: answer_id }, beforeSend: function( xhr ) { } }) .done(function( data ) { var result = JSON.parse(data); $('.poll_msg').html(result.poll_message); var result_answers = result.poll_answers; var poll_answers_html = ''; $.each(result_answers, function( index, value ) { var poll_percentage = 0; if (typeof value.percentage !== 'undefined') { poll_percentage = value.percentage; } var poll_html_index = index+1; poll_answers_html += '<li> <div class="ctitle wt'+poll_html_index+'"> <div class="cc"> ('+poll_percentage+'%) </div> '+value.option_name+' </div> </li>'; }); $('#poll_answers').html(poll_answers_html); $('#poll_questions').hide(); $('#poll_answers').show(); $('#poll_submit_button').hide(); }) .fail(function() { alert( "Poll could not be submitted due to an error." ); }); } </script> <div class="clear"></div> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/18-Jan-2020/court-issues-arrest-warrant-for-anchorperson-mubashir-luqman">Court issues arrest warrant for Anchorperson Mubashir Luqman</a> </li> <li class="wt2"> <a href="https://nation.com.pk/18-Jan-2020/pakistan-s-gwadar-sea-port-benefits-neighbouring-countries">Pakistan's Gwadar Sea port benefits neighbouring countries</a> </li> <li class="wt3"> <a href="https://nation.com.pk/18-Jan-2020/bcb-announces-15-day-squad-against-pakistan">BCB announces 15-member squad to play Twenty20 against Pakistan </a> </li> <li class="wt4"> <a href="https://nation.com.pk/18-Jan-2020/china-leads-as-top-foreign-investor-in-pakistan">China leads as top foreign investor in Pakistan</a> </li> </ul> </div> <div id="tab2" style="display: none"> </div> </div> </div> </aside> </div>--> </section> </div> </div> </div> <footer> <div class="row"> <div class="twelve columns"> <section id="footer"> <div class="four columns"> <div class="widget wcategory"> <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3> <div class="tagcloud"> <div id='div-gpt-ad-1414124712057-1' style='text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-1'); }); </script> </div> </div> </div> </div> <div class="four columns gridfooter"> <div class="widget lastcomment"> <div> <h3 class="blocktitle block-47">LATEST COMMENTS</h3> <div class="listcomment"> <ul class="listcomment"> <li> <div class="cthumb"> <a href="https://nation.com.pk/17-Jan-2020/false-flags-and-indian-leas"> <img src="https://disqus.com/api/users/avatars/disqus_YYb4o7E3F9.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/17-Jan-2020/false-flags-and-indian-leas"><strong>Raj</strong> Ha ha ha. YOur fiction is highly appreciated.</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/16-Jan-2020/india-s-threatening-moves-could-spin-kashmir-situation-out-of-control-fm"> <img src="https://disqus.com/api/users/avatars/disqus_YYb4o7E3F9.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/16-Jan-2020/india-s-threatening-moves-could-spin-kashmir-situation-out-of-control-fm"><strong>Raj</strong> NO takers for Pakistan's false flag statements about indian rhetoric. ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/16-Jan-2020/pm-imran-welcomes-unsc-session-on-kashmir-reaffirms-support-for-kashmiris"> <img src="https://disqus.com/api/users/avatars/disqus_YYb4o7E3F9.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/16-Jan-2020/pm-imran-welcomes-unsc-session-on-kashmir-reaffirms-support-for-kashmiris"><strong>Raj</strong> There was nothing worthwhile happened in the UNSC as France has ...</a> </div> </li> </ul> </div> </div> </div> </div> <div class="four columns"> <div class="widget wcontact"> <h3 class="blocktitle"><span>CONTACT DETAILS</span></h3> <div class="dcontact"> <img style="height: 160px;" src="https://nation.com.pk/assets/thenation/images/logo_footer.png?date=2019-02-15" alt="TheNation"><br><p>NIPCO House, 4 - Shaharah e Fatima Jinnah,<br>Lahore, Pakistan <br>Tel: +92 42 36367580 &nbsp;&nbsp; | &nbsp; &nbsp; Fax : +92 42 36367005</p> <ul class="footer_links"> <li><a href="https://nation.com.pk/about-us" title="About The Nation">About Us</a></li> <li><a href="https://nation.com.pk/terms-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li> <li><a href="https://nation.com.pk/advertise-with-us" title="Advertise on The Nation">Advertise</a></li> <li><a href="https://nation.com.pk/contact-us" title="Contact Us">Contact Us</a></li> </ul> <div class="sn"> <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/the_nation" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://nation.com.pk/rss" target="_blank"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="row clear"></div> <div class="copyright twelve columns"> <div class="five columns">Copyright © 2020 | Nawaiwaqt Group </div> <div class="seven columns"> <a class="toppage" href="/19-Jan-2020/80-protesters-hospitalized-in-beirut#container"> <i class="fa fa-chevron-up"></i></a> <div class="backtop" style="display: block;"> <span style="float: right; margin-right: 10px;"> Powered by: <a href="http://publishrr.com/" target="_blank"><img src="https://nation.com.pk/assets/thenation/images/logo_publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a> </span> </div> </div> </div> </section> </div> </div> </footer> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/modernizr.foundation.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/poll_widget.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/foundation.min.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-ui-1.8.23.custom.min.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-easing.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.mousewheel.min.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.kinetic.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/pushy.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/plugins.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/app.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/common.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/home_page.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/whatsapp-button.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/javascript_calender.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/owl.carousel.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/lightslider.js?mdate=1578918715"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.colorbox.js?mdate=1578918715"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://nation.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_post_update", data: { news_id: '690596', referrer: '', ip_address: '34.201.171.185, 127.0.0.1', agent_name: 'Unidentified User Agent', is_browser: '', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Unknown Platform', agent_string: 'newspaper/0.1.0.7', current_url: 'http://nation.com.pk/19-Jan-2020/80-protesters-hospitalized-in-beirut', news_title: '80 protesters hospitalized in Beirut', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script type="text/javascript"> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } </script> <script type="text/javascript"> var $ = jQuery.noConflict(); </script> <script type="text/javascript"> try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; }; xajax.config.requestURI = "https://nation.com.pk/index.php"; xajax.config.statusMessages = false; xajax.config.waitCursor = true; xajax.config.version = "xajax 0.5"; xajax.config.defaultMode = "asynchronous"; xajax.config.defaultMethod = "POST"; xajax.config.JavaScriptURI = "https://nation.com.pk/xajax"; </script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/xajax_core.js" charset="UTF-8"></script> <script type="text/javascript"> window.setTimeout( function() { var scriptExists = false; try { if (xajax.isLoaded) scriptExists = true; } catch (e) {} if (!scriptExists) { } }, 2000); if($('.post-sharing').html() != undefined) { $('.list-inline').find('img').css('width','27px').css('height','27px'); } </script> <script> $(document).ready(function () { $(".boxscroll").niceScroll(); $("#barnav").find('li').first().css( "background-color", "#FF0000" ); $("#barnav").find('li').first().mouseover(function(){ $(this).css("background-color", "#AD0000"); }); $("#barnav").find('li').first().mouseout(function(){ $(this).css("background-color", "#FF0000"); }); }); function event_tracking_for_blocks(block_display_name,url_link) { block_display_name = block_display_name.replace(/'/g, ""); ga('send', 'event', ""+block_display_name+"", 'click', ''+url_link+''); } $("#content-slider-block-13").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-17").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-epaper").lightSlider({ item:10, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:2, slideMove:1 } } ] }); window.setTimeout( function() { $('#picture_gallery').trigger('click'); },50); function filter(filter_type) { if(filter_type=='picture_gallery') { $("#picture_gallery").addClass('active'); $("#snippets").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").css("display", "block"); $("#content-slider-block-10").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='snippets') { $("#snippets").addClass('active'); $("#picture_gallery").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "block"); $("#content-slider-block-16").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='caption') { $("#caption").addClass('active'); $("#snippets").removeClass('active'); $("#picture_gallery").removeClass('active'); $("#content-slider-block-16").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "block"); $("#content-slider-block-18").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); } } $("#caption").click(function(){ var original = ""; if( original === ''){ original = $("#caption").text(); } $("#changetext").text(original); }); $("#picture_gallery").click(function(){ var original = ""; if( original === ''){ original = $("#picture_gallery").text(); } $("#changetext").text(original); }); $("#snippets").click(function(){ var original = ""; if( original === ''){ original = $("#snippets").text(); } $("#changetext").text(original); }); $("document").ready(function($){ $(window).scroll(function () { if ($(this).scrollTop() > 125) { $('#nav-bar').addClass("fixedd"); $('#nav-bar').find("nav").css('margin-top', '0px') } else { $('#nav-bar').removeClass("fixedd"); } }); }); $(".lightbox").colorbox({ width:"50%", height:"80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function(){ $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } </script> <script> if(typeof related_news_links !== 'undefined') { var count_paragraph = 2; $.each( related_news_links, function( key, related_news_link ){ $('.post-content').find('p').eq(count_paragraph).after(related_news_link); count_paragraph = count_paragraph + 2; }); } </script> </body> </html>