	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />

				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		

		<title>Turkish Embassy marks 100th anniversary  of Victory Day &#8211; Latest News &#8211; The Nation</title>
<meta name='robots' content='max-image-preview:large' />


<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Latest News - The Nation"/>
<meta property="og:url" content="https://nation.com.pk/2022/09/01/turkish-embassy-marks-100th-anniversary-of-victory-day-2/"/>
<meta property="og:title" content="Turkish Embassy marks 100th anniversary  of Victory Day"/>
<meta property="og:image" content="https://nation.com.pk/storage/2022/07/logo-320.png"/>
<meta property="article:section" content="Newspaper"/>
<meta property="article:tag" content="victory day"/>
<meta property="og:description" content="ISLAMABAD - The Turkish Embassy in Islamabad yesterday marked the 100th anniversary of its Victory Day, where the message of the President of the Republic of Turkiye, Recep Tayyip Erdogan, was communicated to the audience.Ambassador of the Republic o"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://nation.com.pk/2022/09/01/turkish-embassy-marks-100th-anniversary-of-victory-day-2/"/>
<meta name="twitter:title" content="Turkish Embassy marks 100th anniversary  of Victory Day"/>
<meta name="twitter:description" content="ISLAMABAD - The Turkish Embassy in Islamabad yesterday marked the 100th anniversary of its Victory Day, where the message of the President of the Republic of Turkiye, Recep Tayyip Erdogan, was communicated to the audience.Ambassador of the Republic o"/>
<meta name="twitter:image" content="https://nation.com.pk/storage/2022/07/logo-320.png"/>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="Latest News - The Nation &raquo; Feed" href="https://nation.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest News - The Nation &raquo; Comments Feed" href="https://nation.com.pk/comments/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://nation.com.pk/core/cache/wpo-minify/1661333020/assets/wpo-minify-header-8cbb0ee5.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nation.com.pk/views/52aded1653/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://nation.com.pk/core/cache/wpo-minify/1661333020/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nation.com.pk/views/52aded1653/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<link rel="canonical" href="https://nation.com.pk/2022/09/01/turkish-embassy-marks-100th-anniversary-of-victory-day-2/" />
<link rel='shortlink' href='https://nation.com.pk/?p=759846' />
<link rel="alternate" type="application/json+oembed" href="https://nation.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnation.com.pk%2F2022%2F09%2F01%2Fturkish-embassy-marks-100th-anniversary-of-victory-day-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nation.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnation.com.pk%2F2022%2F09%2F01%2Fturkish-embassy-marks-100th-anniversary-of-victory-day-2%2F&#038;format=xml" />
			<link rel="amphtml" href="https://nation.com.pk/amp/2022/09/01/turkish-embassy-marks-100th-anniversary-of-victory-day-2/"/>
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3582970153310307"
     crossorigin="anonymous"></script><meta name="description" content="Latest News Breaking Russia Ukraine Pakistan the nation Nusrat">			<link rel="shortcut icon" href="https://nation.com.pk/storage/2021/10/cropped-cropped-logo-nation.png">			<link rel="apple-touch-icon" href="https://nation.com.pk/storage/2021/10/cropped-cropped-logo-nation.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://nation.com.pk/storage/2021/10/cropped-cropped-logo-nation.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://nation.com.pk/storage/2021/10/cropped-cropped-logo-nation.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://nation.com.pk/storage/2021/10/cropped-cropped-logo-nation.png">
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://nation.com.pk/storage/2021/10/logo-nation.png"
    },
    "url": "https://nation.com.pk/",
    "name": "Latest News - The Nation",
    "description": "Todays&#039;s Paper - ePaper"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Latest News - The Nation",
    "alternateName": "Todays&#039;s Paper - ePaper",
    "url": "https://nation.com.pk/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Turkish Embassy marks 100th anniversary  of Victory Day",
    "description": "ISLAMABAD - The Turkish Embassy in Islamabad yesterday marked the 100th anniversary of its Victory Day, where the message of the President of the Republic of Turkiye, Recep Tayyip Erdogan, was communicated to the audience.Ambassador of the Republic o",
    "datePublished": "2022-09-01",
    "dateModified": "2022-09-01",
    "author": {
        "@type": "Person",
        "@id": "#person-Asghar",
        "name": "Asghar"
    },
    "image": "https://nation.com.pk/storage/2022/07/logo-320-640x430.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://nation.com.pk/2022/09/01/turkish-embassy-marks-100th-anniversary-of-victory-day-2/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://nation.com.pk/core/bs-booster-cache/3fd4828189b366c2eb6f8733ae4d2283.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1661995106' href='https://nation.com.pk/core/bs-booster-cache/6c990b9b1599aef71bf113bcf9845b3a.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-759846 single-format-standard custom-logo bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky main-menu-full-width single-prim-cat-16051 single-cat-16051 single-cat-131  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thenationdaily" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/the_nation" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/waqtnews" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thenation_pk" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, September 1, 2022</span>
					</li>
					<li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-3679"><a href="http://nawaiwaqt.com.pk">Nawaiwaqt</a></li>
<li id="menu-item-1696" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1696"><a href="https://waqtnews.tv/">Waqt News</a></li>
<li id="menu-item-1697" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1697"><a href="https://phool.com.pk/E-Paper/lahore/2021-12-01">Mahnama Phool</a></li>
<li id="menu-item-1698" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1698"><a href="https://sunmag.nawaiwaqt.com.pk/E-Paper/lahore/2021-12-12">Sunday Magazine</a></li>
<li id="menu-item-1699" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1699"><a href="https://nidaimillat.nawaiwaqt.com.pk/E-Paper/lahore/2021-12-09">Nida-i-Millat</a></li>
<li id="menu-item-1700" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1700"><a href="https://family.nawaiwaqt.com.pk/E-Paper/lahore/2021-12-12">Weekly Family</a></li>
<li id="menu-item-3940" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-3940"><a href="https://nation.com.pk/weekend">Weekend magazine</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://nation.com.pk/" itemprop="url" rel="home">
					<img id="site-logo" src="https://nation.com.pk/storage/2021/10/logo-nation.png"
			     alt="The Nation"  data-bsrjs="https://nation.com.pk/storage/2021/10/logo-nation.png"  />

			<span class="site-title">The Nation - Todays&#039;s Paper - ePaper</span>
				</a>
</p>
</div>
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="suljivytxm suljivytxm-pubadban suljivytxm-show-desktop suljivytxm-show-tablet-portrait suljivytxm-show-tablet-landscape suljivytxm-show-phone suljivytxm-loc-header_aside_logo suljivytxm-align-right suljivytxm-column-1 suljivytxm-clearfix no-bg-box-model"><div id="suljivytxm-14114-532131590" class="suljivytxm-container suljivytxm-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14114" data-type="dfp"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3582970153310307"
     crossorigin="anonymous"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3582970153310307"
     data-ad-slot="22690434736"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-3435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-3435"><a href="https://nation.com.pk/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-3434" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3434"><a href="https://nation.com.pk/opinion/editorials/"><i class="bf-icon  fa fa-edit"></i>Editorials</a></li>
	<li id="menu-item-3432" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3432"><a href="https://nation.com.pk/opinion/columns/"><i class="bf-icon  fa fa-pencil"></i>Columns</a></li>
	<li id="menu-item-8943" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-8943"><a href="https://nation.com.pk/cartoons/"><i class="bf-icon  fa fa-address-card-o"></i>Cartoons</a></li>
	<li id="menu-item-3433" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3433"><a href="https://nation.com.pk/opinion/letters/"><i class="bf-icon  fa fa-envelope"></i>Letters</a></li>
	<li id="menu-item-8979" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-8979"><a href="https://nation.com.pk/opinion/past-in-perspective/">Past in Perspective</a></li>
</ul>
</li>
<li id="menu-item-3689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-3689"><a href="https://nation.com.pk/national/">National</a>
<ul class="sub-menu">
	<li id="menu-item-3704" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3704"><a href="https://nation.com.pk/islamabad/">Islamabad</a></li>
	<li id="menu-item-3706" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3706"><a href="https://nation.com.pk/lahore/">Lahore</a></li>
	<li id="menu-item-3705" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3705"><a href="https://nation.com.pk/karachi/">Karachi</a></li>
	<li id="menu-item-3703" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3703"><a href="https://nation.com.pk/multan/">Multan</a></li>
</ul>
</li>
<li id="menu-item-3937" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3937"><a href="https://nation.com.pk/international/">International</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-44 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759863 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Saudi woman jailed for 45 years for social media posts" data-src="https://nation.com.pk/storage/2022/09/Saudi-woman-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saudi-woman-210x136.jpg&quot;,&quot;279&quot;:&quot;Saudi-woman-279x220.jpg&quot;,&quot;357&quot;:&quot;Saudi-woman-357x210.jpg&quot;,&quot;640&quot;:&quot;Saudi-woman.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/saudi-woman-jailed-for-45-years-for-social-media-posts/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/saudi-woman-jailed-for-45-years-for-social-media-posts/" class="post-title post-url">
			Saudi woman jailed for 45 years for social media posts		</a>
		</p>	</div>
	</div >
	<div class="post-759866 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Mikhail Gorbachev, last  Soviet leader, dead at 91" data-src="https://nation.com.pk/storage/2022/09/Mikhail-Gorbachev-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mikhail-Gorbachev-210x136.jpg&quot;,&quot;279&quot;:&quot;Mikhail-Gorbachev-279x220.jpg&quot;,&quot;357&quot;:&quot;Mikhail-Gorbachev-357x210.jpg&quot;,&quot;640&quot;:&quot;Mikhail-Gorbachev.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/mikhail-gorbachev-last-soviet-leader-dead-at-91/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/mikhail-gorbachev-last-soviet-leader-dead-at-91/" class="post-title post-url">
			Mikhail Gorbachev, last  Soviet leader, dead at 91		</a>
		</p>	</div>
	</div >
	<div class="post-759861 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Russia shuts major  gas pipeline to Europe" data-src="https://nation.com.pk/storage/2022/07/logo-320-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;logo-320-210x136.png&quot;,&quot;279&quot;:&quot;logo-320-279x220.png&quot;,&quot;357&quot;:&quot;logo-320-357x210.png&quot;,&quot;640&quot;:&quot;logo-320.png&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/russia-shuts-major-gas-pipeline-to-europe/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/russia-shuts-major-gas-pipeline-to-europe/" class="post-title post-url">
			Russia shuts major  gas pipeline to Europe		</a>
		</p>	</div>
	</div >
	<div class="post-759859 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Malaysia reports 2,144 new COVID-19 infections, 4 more deaths" data-src="https://nation.com.pk/storage/2022/07/logo-320-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;logo-320-210x136.png&quot;,&quot;279&quot;:&quot;logo-320-279x220.png&quot;,&quot;357&quot;:&quot;logo-320-357x210.png&quot;,&quot;640&quot;:&quot;logo-320.png&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/malaysia-reports-2144-new-covid-19-infections-4-more-deaths/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/malaysia-reports-2144-new-covid-19-infections-4-more-deaths/" class="post-title post-url">
			Malaysia reports 2,144 new COVID-19 infections, 4 more deaths		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-44 clearfix">
			<script>var bs_ajax_paginate_955621401 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"44","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d0531"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="955621401"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="955621401" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2046"><a href="https://nation.com.pk/entertainment/">Entertainment</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Zainab Salman highlights  importance of self-awareness with her new formal collection collection" data-src="https://nation.com.pk/storage/2022/09/1-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;1-2-357x210.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/zainab-salman-highlights-importance-of-self-awareness-with-her-new-formal-collection-collection/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/zainab-salman-highlights-importance-of-self-awareness-with-her-new-formal-collection-collection/" class="post-title post-url">
			Zainab Salman highlights  importance of self-awareness with her new formal collection&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-759892 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Amazon to unveil its $1bn bet with ‘Lord of the Rings’ prequel launch" data-src="https://nation.com.pk/storage/2022/09/Lord-of-ring-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lord-of-ring-210x136.jpg&quot;,&quot;279&quot;:&quot;Lord-of-ring-279x220.jpg&quot;,&quot;357&quot;:&quot;Lord-of-ring-357x210.jpg&quot;,&quot;640&quot;:&quot;Lord-of-ring.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/amazon-to-unveil-its-1bn-bet-with-lord-of-the-rings-prequel-launch/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/amazon-to-unveil-its-1bn-bet-with-lord-of-the-rings-prequel-launch/" class="post-title post-url">
			Amazon to unveil its $1bn bet with ‘Lord of the Rings’ prequel launch		</a>
		</p>	</div>
	</div >
	<div class="post-759891 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Bruce Willis’ wife Emma opens up about grief" data-src="https://nation.com.pk/storage/2022/09/Bruce-Wills-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bruce-Wills-210x136.jpg&quot;,&quot;279&quot;:&quot;Bruce-Wills-279x220.jpg&quot;,&quot;357&quot;:&quot;Bruce-Wills-357x210.jpg&quot;,&quot;640&quot;:&quot;Bruce-Wills.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/bruce-willis-wife-emma-opens-up-about-grief/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/bruce-willis-wife-emma-opens-up-about-grief/" class="post-title post-url">
			Bruce Willis’ wife Emma opens up about grief		</a>
		</p>	</div>
	</div >
	<div class="post-759886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Madonna dishes on the biggest regret of her life" data-src="https://nation.com.pk/storage/2022/09/Madona-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Madona-210x136.jpg&quot;,&quot;279&quot;:&quot;Madona-279x220.jpg&quot;,&quot;357&quot;:&quot;Madona-357x210.jpg&quot;,&quot;640&quot;:&quot;Madona.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/madonna-dishes-on-the-biggest-regret-of-her-life/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/madonna-dishes-on-the-biggest-regret-of-her-life/" class="post-title post-url">
			Madonna dishes on the biggest regret of her life		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_198601410 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d2da0a1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="198601410"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="198601410" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li id="menu-item-3690" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3690"><a href="https://nation.com.pk/sports/">Sports</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-8 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="Champion Raducanu out of US Open as Nadal survives scare" data-src="https://nation.com.pk/storage/2022/09/S31cc-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31cc-210x136.jpg&quot;,&quot;279&quot;:&quot;S31cc-279x220.jpg&quot;,&quot;357&quot;:&quot;S31cc-357x210.jpg&quot;,&quot;640&quot;:&quot;S31cc.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/champion-raducanu-out-of-us-open-as-nadal-survives-scare/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/champion-raducanu-out-of-us-open-as-nadal-survives-scare/" class="post-title post-url">
			Champion Raducanu out of US Open as Nadal survives scare		</a>
		</p>	</div>
	</div >
	<div class="post-759883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="Cycling, football events held in SOP-organized National Games" data-src="https://nation.com.pk/storage/2022/09/S31b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31b-210x136.jpg&quot;,&quot;279&quot;:&quot;S31b-279x220.jpg&quot;,&quot;357&quot;:&quot;S31b-357x210.jpg&quot;,&quot;640&quot;:&quot;S31b.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/cycling-football-events-held-in-sop-organized-national-games/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/cycling-football-events-held-in-sop-organized-national-games/" class="post-title post-url">
			Cycling, football events held in SOP-organized National Games		</a>
		</p>	</div>
	</div >
	<div class="post-759878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="Saim’s sparkling 92 steers Sindh to second consecutive success" data-src="https://nation.com.pk/storage/2022/09/S31a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31a-210x136.jpg&quot;,&quot;279&quot;:&quot;S31a-279x220.jpg&quot;,&quot;357&quot;:&quot;S31a-357x210.jpg&quot;,&quot;640&quot;:&quot;S31a.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/saims-sparkling-92-steers-sindh-to-second-consecutive-success/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/saims-sparkling-92-steers-sindh-to-second-consecutive-success/" class="post-title post-url">
			Saim’s sparkling 92 steers Sindh to second consecutive success		</a>
		</p>	</div>
	</div >
	<div class="post-759877 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="India beat Hong Kong by 40 runs to march into Super 4s" data-src="https://nation.com.pk/storage/2022/09/S31-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31-210x136.jpg&quot;,&quot;279&quot;:&quot;S31-279x220.jpg&quot;,&quot;357&quot;:&quot;S31-357x210.jpg&quot;,&quot;640&quot;:&quot;S31.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/india-beat-hong-kong-by-40-runs-to-march-into-super-4s/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/india-beat-hong-kong-by-40-runs-to-march-into-super-4s/" class="post-title post-url">
			India beat Hong Kong by 40 runs to march into Super 4s		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_528194807 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"8","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d088b37"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="528194807"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="528194807" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2051"><a href="https://nation.com.pk/business/">Business</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="FBR surpasses tax collection target  for August by Rs6 billion" data-src="https://nation.com.pk/storage/2022/09/4-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-2-210x136.jpg&quot;,&quot;279&quot;:&quot;4-2-279x220.jpg&quot;,&quot;357&quot;:&quot;4-2-357x210.jpg&quot;,&quot;640&quot;:&quot;4-2.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/" class="post-title post-url">
			FBR surpasses tax collection target  for August by Rs6 billion		</a>
		</p>	</div>
	</div >
	<div class="post-759914 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="Pakistan earns $809m by exporting transport services during FY2021-22" data-src="https://nation.com.pk/storage/2022/09/123-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;279&quot;:&quot;123-279x220.jpg&quot;,&quot;357&quot;:&quot;123-357x210.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/" class="post-title post-url">
			Pakistan earns $809m by exporting transport services during FY2021-22		</a>
		</p>	</div>
	</div >
	<div class="post-759913 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="Parliamentary body for fixing minimum  support price of wheat at Rs3000/40kg" data-src="https://nation.com.pk/storage/2022/09/WHEATAA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WHEATAA-210x136.jpg&quot;,&quot;279&quot;:&quot;WHEATAA-279x220.jpg&quot;,&quot;357&quot;:&quot;WHEATAA-357x210.jpg&quot;,&quot;640&quot;:&quot;WHEATAA.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/" class="post-title post-url">
			Parliamentary body for fixing minimum  support price of wheat at Rs3000/40kg		</a>
		</p>	</div>
	</div >
	<div class="post-759912 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="Tea imports increase by 10.20 percent in July" data-src="https://nation.com.pk/storage/2022/09/4-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;4-1-357x210.jpg&quot;,&quot;640&quot;:&quot;4-1.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/" class="post-title post-url">
			Tea imports increase by 10.20 percent in July		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_2037822026 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f7e6d0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2037822026"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2037822026" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2035"><a href="https://nation.com.pk/todays-paper/">Today&#8217;s Paper</a></li>
<li id="menu-item-1729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-none menu-item-1729"><a href="https://nation.com.pk/epaper/">ePaper</a>
<ul class="sub-menu">
	<li id="menu-item-5977" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5977"><a href="https://nation.com.pk/epaper/lahore/">Lahore</a></li>
	<li id="menu-item-5975" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5975"><a href="https://nation.com.pk/epaper/islamabad/">Islamabad</a></li>
	<li id="menu-item-5976" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5976"><a href="https://nation.com.pk/epaper/karachi/">Karachi</a></li>
	<li id="menu-item-5978" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5978"><a href="https://nation.com.pk/epaper/quetta/">Quetta</a></li>
	<li id="menu-item-5974" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5974"><a href="https://nation.com.pk/epaper/gwadar/">Gwadar</a></li>
</ul>
</li>
<li id="menu-item-7523" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-7523"><a href="https://nation.com.pk/blog-2/"><i class="bf-icon  fa fa-pencil"></i>Blog</a></li>
					</ul>
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://nation.com.pk">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form>
									</div>
								</div>
														</div>
										</nav>

			</div>
		</div>
	</div>
</div>
	</header>
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div>

			<div class="logo-container rh-img-logo">
				<a href="https://nation.com.pk/" itemprop="url" rel="home">
											<img src="https://nation.com.pk/storage/2021/10/logo-nation.png"
						     alt="Latest News - The Nation"  data-bsrjs="https://nation.com.pk/storage/2021/10/logo-nation.png"  />				</a>
			</div>
		</div>
	</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://nation.com.pk" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://nation.com.pk/category/newspaper/" ><span itemprop="name">Newspaper</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://nation.com.pk/category/newspaper/islamabad/" ><span itemprop="name">Islamabad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Turkish Embassy marks 100th anniversary  of Victory Day</span><meta itemprop="item" content="https://nation.com.pk/2022/09/01/turkish-embassy-marks-100th-anniversary-of-victory-day-2/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-9">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-759846" class="post-759846 post type-post status-publish format-standard  category-islamabad category-newspaper tag-turkish-embassy tag-victory-day authorpost-shafqat-ali single-post-content">
									<div class="post-header-inner">
										<div class="post-header-title">
											
                                                                                    
											<div class="term-badges floated"><span class="term-badge term-179"><a href="https://nation.com.pk/authorpost/reporter/shafqat-ali/">Shafqat Ali</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Turkish Embassy marks 100th anniversary  of Victory Day</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-09-01T05:33:21+05:00">On <b>Sep 1, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Turkish Embassy marks 100th anniversary  of Victory Day @the_nation&url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846&title=Turkish Embassy marks 100th anniversary  of Victory Day" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Turkish Embassy marks 100th anniversary  of Victory Day %0A%0A https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846&media=&description=Turkish Embassy marks 100th anniversary  of Victory Day" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Turkish Embassy marks 100th anniversary  of Victory Day&body=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>ISLAMABAD &#8211; The Turkish Embassy in Islamabad yesterday marked the 100th anniversary of its Victory Day, where the message of the President of the Republic of Turkiye, Recep Tayyip Erdogan, was communicated to the audience.<br />
Ambassador of the Republic of Türkiye to Pakistan Dr Mehmet Paçaci, read out President Tayyip Erdogan’s message.<br />
“We are living the rightful pride of reaching the 100 anniversary of the Great Victory. I congratulate our brothers and sisters in the Turkish Republic of Northern Cyprus (TRNC) and all of our citizens living all across the world on August 30, Victory Day,” President Erdogan said in the message. “Our nation, whose history is full of glorious victories, ended the liberation struggle, which it waged despite every kind of poverty and deprivation, with a clear and undisputable victory on August 30, 1922,” he added. “It was once again registered with the Great Victory that the lands on which we today live freely are our eternal homeland. The August 30 serves as the clearest evidence of what the Turkish nation can achieve and what it can sacrifice when forced to choose between slavery and liberty,” he said. President Erdogan added that instead of staying under the enemy’s yoke even for a single day, our nation walked to the martyrdom with bravery that scared the death itself and defended its freedom and future. He further stated the incidents that took place on the night of July 15, 2016, have once again shown that the unwavering will that inspired the Great Offensive is still alive in hearts. Türkiye determinedly advances on the path to building a bright and prosperous future for itself with the strength it draws from its history. “Our country, which has successfully managed the coronavirus pandemic that has deeply shaken the entire humanity, is now taking steps to turn the global economic crisis into an opportunity as well,” he added. Türkiye takes the place it deserves in the new world system with its growing production capacity, its exports that break new records every month, the projects it implements in the defense industry, and the responsibilities it assumes to solve regional problems. The year 2023, when we celebrate the 100 years of our Republic, will inshallah mark a new milestone that will pave the way to build the great and powerful Türkiye, the statement of the Turkish President concluded.</p>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://nation.com.pk/tag/turkish-embassy/" rel="tag">Turkish Embassy</a><a href="https://nation.com.pk/tag/victory-day/" rel="tag">victory day</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Turkish Embassy marks 100th anniversary  of Victory Day @the_nation&url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846&title=Turkish Embassy marks 100th anniversary  of Victory Day" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Turkish Embassy marks 100th anniversary  of Victory Day %0A%0A https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846&media=&description=Turkish Embassy marks 100th anniversary  of Victory Day" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Turkish Embassy marks 100th anniversary  of Victory Day&body=https%3A%2F%2Fnation.com.pk%2F%3Fp%3D759846" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://nation.com.pk/2022/09/01/gang-of-4-robbers-burgle-house-in-capital-2/" rel="prev">Gang of 4 robbers burgle house in capital</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://nation.com.pk/2022/09/01/eu-sends-166-pakistani-students-to-europe-on-erasmus-mundus-scholarships-programme-3/" rel="next">EU sends 166 Pakistani students to Europe on Erasmus Mundus scholarships programme</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t3 sh-s3 multi-tab">

					<a href="#relatedposts_265371525_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_265371525_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_265371525_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_265371525_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-500491 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-16051">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-16051"><a href="https://nation.com.pk/category/newspaper/islamabad/">Islamabad</a></span></div>			<a  title="Turkish Victory Day celebrated" data-src="https://nation.com.pk/storage/2022/07/logo-320-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;logo-320-86x64.png&quot;,&quot;210&quot;:&quot;logo-320-210x136.png&quot;,&quot;279&quot;:&quot;logo-320-279x220.png&quot;,&quot;357&quot;:&quot;logo-320-357x210.png&quot;,&quot;640&quot;:&quot;logo-320.png&quot;}}"					class="img-holder" href="https://nation.com.pk/2018/09/01/turkish-victory-day-celebrated/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://nation.com.pk/2018/09/01/turkish-victory-day-celebrated/" title="Turkish Victory Day celebrated">
			<span class="post-title">
				Turkish Victory Day celebrated			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_265371525_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_265371525_2">
			<script>var bs_deferred_loading_bsd_relatedposts_265371525_2 = '{"query":{"paginate":"next_prev","count":"6","author":14,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7d70383"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-mix-listing-3-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Latest					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-1 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-759916 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="https://nation.com.pk/category/newspaper/opinion/cartoons/">Cartoons</a></span></div>				<a  title="Cartoon" data-src="https://nation.com.pk/storage/2022/09/31-aug-2022-pti-ik-uncle-so-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;31-aug-2022-pti-ik-uncle-so-210x136.jpg&quot;,&quot;279&quot;:&quot;31-aug-2022-pti-ik-uncle-so-279x220.jpg&quot;,&quot;357&quot;:&quot;31-aug-2022-pti-ik-uncle-so-357x210.jpg&quot;,&quot;640&quot;:&quot;31-aug-2022-pti-ik-uncle-so.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/cartoon-407/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/cartoon-407/" class="post-title post-url">
			Cartoon		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:20:46+05:00">Sep 1, 2022</time></span>
						</div>
					<div class="post-summary">
				GOING OUT TO WORK FOR FLOOD RELIEF

NO ABBA. MORE IMPORTANT WORK....CALLED US TO A RALLY!			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-759915 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="FBR surpasses tax collection target  for August by Rs6 billion" data-src="https://nation.com.pk/storage/2022/09/4-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-2-86x64.jpg&quot;,&quot;210&quot;:&quot;4-2-210x136.jpg&quot;,&quot;640&quot;:&quot;4-2.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/" class="post-url post-title">
			FBR surpasses tax collection target  for August by Rs6 billion		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:18:26+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759914 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pakistan earns $809m by exporting transport services during FY2021-22" data-src="https://nation.com.pk/storage/2022/09/123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-86x64.jpg&quot;,&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/" class="post-url post-title">
			Pakistan earns $809m by exporting transport services during FY2021-22		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:17:26+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Parliamentary body for fixing minimum  support price of wheat at Rs3000/40kg" data-src="https://nation.com.pk/storage/2022/09/WHEATAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WHEATAA-86x64.jpg&quot;,&quot;210&quot;:&quot;WHEATAA-210x136.jpg&quot;,&quot;640&quot;:&quot;WHEATAA.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/" class="post-url post-title">
			Parliamentary body for fixing minimum  support price of wheat at&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:16:05+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tea imports increase by 10.20 percent in July" data-src="https://nation.com.pk/storage/2022/09/4-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-1-86x64.jpg&quot;,&quot;210&quot;:&quot;4-1-210x136.jpg&quot;,&quot;640&quot;:&quot;4-1.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/" class="post-url post-title">
			Tea imports increase by 10.20 percent in July		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:14:40+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759904 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Gold price declines by Rs1500 per tola" data-src="https://nation.com.pk/storage/2022/09/GOLD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GOLD-86x64.jpg&quot;,&quot;210&quot;:&quot;GOLD-210x136.jpg&quot;,&quot;640&quot;:&quot;GOLD.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/gold-price-declines-by-rs1500-per-tola/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/gold-price-declines-by-rs1500-per-tola/" class="post-url post-title">
			Gold price declines by Rs1500 per tola		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:13:41+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759906 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PSX turns around, gains 155 points" data-src="https://nation.com.pk/storage/2022/09/PSXCC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PSXCC-86x64.jpg&quot;,&quot;210&quot;:&quot;PSXCC-210x136.jpg&quot;,&quot;640&quot;:&quot;PSXCC.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/psx-turns-around-gains-155-points/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/psx-turns-around-gains-155-points/" class="post-url post-title">
			PSX turns around, gains 155 points		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:13:10+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rupee gains Rs1.37 against dollar" data-src="https://nation.com.pk/storage/2022/09/5-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5-1-210x136.jpg&quot;,&quot;640&quot;:&quot;5-1.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/rupee-gains-rs1-37-against-dollar/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/rupee-gains-rs1-37-against-dollar/" class="post-url post-title">
			Rupee gains Rs1.37 against dollar		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:12:35+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Stocks extend Fed-induced sell-off into third day" data-src="https://nation.com.pk/storage/2022/09/Bear-black-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bear-black-86x64.jpg&quot;,&quot;210&quot;:&quot;Bear-black-210x136.jpg&quot;,&quot;640&quot;:&quot;Bear-black.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/stocks-extend-fed-induced-sell-off-into-third-day/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/stocks-extend-fed-induced-sell-off-into-third-day/" class="post-url post-title">
			Stocks extend Fed-induced sell-off into third day		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:11:10+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pakistan needs to increase investments in olive oil farming" data-src="https://nation.com.pk/storage/2022/09/com-olive-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;com-olive-86x64.jpg&quot;,&quot;210&quot;:&quot;com-olive-210x136.jpg&quot;,&quot;640&quot;:&quot;com-olive.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/pakistan-needs-to-increase-investments-in-olive-oil-farming/"></a>
							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/pakistan-needs-to-increase-investments-in-olive-oil-farming/" class="post-url post-title">
			Pakistan needs to increase investments in olive oil farming		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:09:58+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1563229743 = '{"query":{"category":"-52,-56,-54,-53,-55,-57,-48,-45,-39,-40,-42,-41,-43,-1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b8fd79"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1563229743"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1563229743" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5,230</span>
			</div></div></div></aside>
						</div>
									</div>
		</div>

	</main>
	</div>
<div class="more-stories right more-stories-text-4"
     data-scroll-top="0"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<div class="post-759915 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/" class="post-title post-url">
			FBR surpasses tax collection target  for August by Rs6 billion		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:18:26+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759914 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/" class="post-title post-url">
			Pakistan earns $809m by exporting transport services during FY2021-22		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:17:26+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759913 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/" class="post-title post-url">
			Parliamentary body for fixing minimum  support price of wheat at Rs3000/40kg		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:16:05+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759912 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/" class="post-title post-url">
			Tea imports increase by 10.20 percent in July		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:14:40+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759904 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/gold-price-declines-by-rs1500-per-tola/" class="post-title post-url">
			Gold price declines by Rs1500 per tola		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:13:41+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759906 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/psx-turns-around-gains-155-points/" class="post-title post-url">
			PSX turns around, gains 155 points		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:13:10+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759905 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/rupee-gains-rs1-37-against-dollar/" class="post-title post-url">
			Rupee gains Rs1.37 against dollar		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:12:35+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759903 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/stocks-extend-fed-induced-sell-off-into-third-day/" class="post-title post-url">
			Stocks extend Fed-induced sell-off into third day		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:11:10+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759902 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/pakistan-needs-to-increase-investments-in-olive-oil-farming/" class="post-title post-url">
			Pakistan needs to increase investments in olive oil farming		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:09:58+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-759896 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-34">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div><p class="title">		<a href="https://nation.com.pk/2022/09/01/chinas-factory-activity-contracts-for-second-straight-month-in-august/" class="post-title post-url">
			China’s factory activity contracts for second straight month in August		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-01T06:09:19+05:00">Sep 1, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_555724256 = '{"query":{"count":10,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"10","post__not_in":[759846],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[16051,131],"data":{"listing":"text-4","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"text-4","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":10}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b09ac5a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="555724256"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="555724256" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,561</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-3675" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3675"><a href="https://nation.com.pk/about/">About</a></li>
<li id="menu-item-3676" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3676"><a href="https://nation.com.pk/contact-us/">Contact Us</a></li>
<li id="menu-item-6436" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6436"><a href="https://nation.com.pk/blog-2/">Blog</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							All Right Reserved © The Nation						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Designed by <a href="http://www.asdigitalsolutions.org/" rel="dofollow">AS Digital Solutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
		</div>
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-LB5432WXV3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LB5432WXV3');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/nation.com.pk\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/nation.com.pk\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #dd3333">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-3435"><a href="https://nation.com.pk/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3434"><a href="https://nation.com.pk/opinion/editorials/"><i class="bf-icon  fa fa-edit"></i>Editorials</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3432"><a href="https://nation.com.pk/opinion/columns/"><i class="bf-icon  fa fa-pencil"></i>Columns</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-8943"><a href="https://nation.com.pk/cartoons/"><i class="bf-icon  fa fa-address-card-o"></i>Cartoons</a></li>
	<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3433"><a href="https://nation.com.pk/opinion/letters/"><i class="bf-icon  fa fa-envelope"></i>Letters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-8979"><a href="https://nation.com.pk/opinion/past-in-perspective/">Past in Perspective</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-3689"><a href="https://nation.com.pk/national/">National</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3704"><a href="https://nation.com.pk/islamabad/">Islamabad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3706"><a href="https://nation.com.pk/lahore/">Lahore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3705"><a href="https://nation.com.pk/karachi/">Karachi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3703"><a href="https://nation.com.pk/multan/">Multan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3937"><a href="https://nation.com.pk/international/">International</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-44 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759863 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Saudi woman jailed for 45 years for social media posts" data-src="https://nation.com.pk/storage/2022/09/Saudi-woman-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saudi-woman-210x136.jpg&quot;,&quot;279&quot;:&quot;Saudi-woman-279x220.jpg&quot;,&quot;357&quot;:&quot;Saudi-woman-357x210.jpg&quot;,&quot;640&quot;:&quot;Saudi-woman.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/saudi-woman-jailed-for-45-years-for-social-media-posts/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/saudi-woman-jailed-for-45-years-for-social-media-posts/" class="post-title post-url">
			Saudi woman jailed for 45 years for social media posts		</a>
		</p>	</div>
	</div >
	<div class="post-759866 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Mikhail Gorbachev, last  Soviet leader, dead at 91" data-src="https://nation.com.pk/storage/2022/09/Mikhail-Gorbachev-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mikhail-Gorbachev-210x136.jpg&quot;,&quot;279&quot;:&quot;Mikhail-Gorbachev-279x220.jpg&quot;,&quot;357&quot;:&quot;Mikhail-Gorbachev-357x210.jpg&quot;,&quot;640&quot;:&quot;Mikhail-Gorbachev.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/mikhail-gorbachev-last-soviet-leader-dead-at-91/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/mikhail-gorbachev-last-soviet-leader-dead-at-91/" class="post-title post-url">
			Mikhail Gorbachev, last  Soviet leader, dead at 91		</a>
		</p>	</div>
	</div >
	<div class="post-759861 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Russia shuts major  gas pipeline to Europe" data-src="https://nation.com.pk/storage/2022/07/logo-320-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;logo-320-210x136.png&quot;,&quot;279&quot;:&quot;logo-320-279x220.png&quot;,&quot;357&quot;:&quot;logo-320-357x210.png&quot;,&quot;640&quot;:&quot;logo-320.png&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/russia-shuts-major-gas-pipeline-to-europe/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/russia-shuts-major-gas-pipeline-to-europe/" class="post-title post-url">
			Russia shuts major  gas pipeline to Europe		</a>
		</p>	</div>
	</div >
	<div class="post-759859 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-44">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-44"><a href="https://nation.com.pk/category/international/">International</a></span></div>				<a  title="Malaysia reports 2,144 new COVID-19 infections, 4 more deaths" data-src="https://nation.com.pk/storage/2022/07/logo-320-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;logo-320-210x136.png&quot;,&quot;279&quot;:&quot;logo-320-279x220.png&quot;,&quot;357&quot;:&quot;logo-320-357x210.png&quot;,&quot;640&quot;:&quot;logo-320.png&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/malaysia-reports-2144-new-covid-19-infections-4-more-deaths/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/malaysia-reports-2144-new-covid-19-infections-4-more-deaths/" class="post-title post-url">
			Malaysia reports 2,144 new COVID-19 infections, 4 more deaths		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-44 clearfix">
			<script>var bs_ajax_paginate_1852446847 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"44","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d0531","data":{"vars":{"post-ranking-offset":10}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1852446847"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1852446847" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2046"><a href="https://nation.com.pk/entertainment/">Entertainment</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-11 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Zainab Salman highlights  importance of self-awareness with her new formal collection collection" data-src="https://nation.com.pk/storage/2022/09/1-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;1-2-357x210.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/zainab-salman-highlights-importance-of-self-awareness-with-her-new-formal-collection-collection/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/zainab-salman-highlights-importance-of-self-awareness-with-her-new-formal-collection-collection/" class="post-title post-url">
			Zainab Salman highlights  importance of self-awareness with her new formal collection&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-759892 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Amazon to unveil its $1bn bet with ‘Lord of the Rings’ prequel launch" data-src="https://nation.com.pk/storage/2022/09/Lord-of-ring-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lord-of-ring-210x136.jpg&quot;,&quot;279&quot;:&quot;Lord-of-ring-279x220.jpg&quot;,&quot;357&quot;:&quot;Lord-of-ring-357x210.jpg&quot;,&quot;640&quot;:&quot;Lord-of-ring.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/amazon-to-unveil-its-1bn-bet-with-lord-of-the-rings-prequel-launch/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/amazon-to-unveil-its-1bn-bet-with-lord-of-the-rings-prequel-launch/" class="post-title post-url">
			Amazon to unveil its $1bn bet with ‘Lord of the Rings’ prequel launch		</a>
		</p>	</div>
	</div >
	<div class="post-759891 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Bruce Willis’ wife Emma opens up about grief" data-src="https://nation.com.pk/storage/2022/09/Bruce-Wills-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bruce-Wills-210x136.jpg&quot;,&quot;279&quot;:&quot;Bruce-Wills-279x220.jpg&quot;,&quot;357&quot;:&quot;Bruce-Wills-357x210.jpg&quot;,&quot;640&quot;:&quot;Bruce-Wills.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/bruce-willis-wife-emma-opens-up-about-grief/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/bruce-willis-wife-emma-opens-up-about-grief/" class="post-title post-url">
			Bruce Willis’ wife Emma opens up about grief		</a>
		</p>	</div>
	</div >
	<div class="post-759886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-11">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-11"><a href="https://nation.com.pk/category/entertainment/">Entertainment</a></span></div>				<a  title="Madonna dishes on the biggest regret of her life" data-src="https://nation.com.pk/storage/2022/09/Madona-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Madona-210x136.jpg&quot;,&quot;279&quot;:&quot;Madona-279x220.jpg&quot;,&quot;357&quot;:&quot;Madona-357x210.jpg&quot;,&quot;640&quot;:&quot;Madona.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/madonna-dishes-on-the-biggest-regret-of-her-life/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/madonna-dishes-on-the-biggest-regret-of-her-life/" class="post-title post-url">
			Madonna dishes on the biggest regret of her life		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_505000051 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"11","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d2da0a1","data":{"vars":{"post-ranking-offset":10}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="505000051"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="505000051" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3690"><a href="https://nation.com.pk/sports/">Sports</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-8 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="Champion Raducanu out of US Open as Nadal survives scare" data-src="https://nation.com.pk/storage/2022/09/S31cc-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31cc-210x136.jpg&quot;,&quot;279&quot;:&quot;S31cc-279x220.jpg&quot;,&quot;357&quot;:&quot;S31cc-357x210.jpg&quot;,&quot;640&quot;:&quot;S31cc.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/champion-raducanu-out-of-us-open-as-nadal-survives-scare/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/champion-raducanu-out-of-us-open-as-nadal-survives-scare/" class="post-title post-url">
			Champion Raducanu out of US Open as Nadal survives scare		</a>
		</p>	</div>
	</div >
	<div class="post-759883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="Cycling, football events held in SOP-organized National Games" data-src="https://nation.com.pk/storage/2022/09/S31b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31b-210x136.jpg&quot;,&quot;279&quot;:&quot;S31b-279x220.jpg&quot;,&quot;357&quot;:&quot;S31b-357x210.jpg&quot;,&quot;640&quot;:&quot;S31b.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/cycling-football-events-held-in-sop-organized-national-games/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/cycling-football-events-held-in-sop-organized-national-games/" class="post-title post-url">
			Cycling, football events held in SOP-organized National Games		</a>
		</p>	</div>
	</div >
	<div class="post-759878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="Saim’s sparkling 92 steers Sindh to second consecutive success" data-src="https://nation.com.pk/storage/2022/09/S31a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31a-210x136.jpg&quot;,&quot;279&quot;:&quot;S31a-279x220.jpg&quot;,&quot;357&quot;:&quot;S31a-357x210.jpg&quot;,&quot;640&quot;:&quot;S31a.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/saims-sparkling-92-steers-sindh-to-second-consecutive-success/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/saims-sparkling-92-steers-sindh-to-second-consecutive-success/" class="post-title post-url">
			Saim’s sparkling 92 steers Sindh to second consecutive success		</a>
		</p>	</div>
	</div >
	<div class="post-759877 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://nation.com.pk/category/newspaper/">Newspaper</a></span></div>				<a  title="India beat Hong Kong by 40 runs to march into Super 4s" data-src="https://nation.com.pk/storage/2022/09/S31-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S31-210x136.jpg&quot;,&quot;279&quot;:&quot;S31-279x220.jpg&quot;,&quot;357&quot;:&quot;S31-357x210.jpg&quot;,&quot;640&quot;:&quot;S31.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/india-beat-hong-kong-by-40-runs-to-march-into-super-4s/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/india-beat-hong-kong-by-40-runs-to-march-into-super-4s/" class="post-title post-url">
			India beat Hong Kong by 40 runs to march into Super 4s		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_970973875 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"8","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d088b37","data":{"vars":{"post-ranking-offset":10}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="970973875"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="970973875" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2051"><a href="https://nation.com.pk/business/">Business</a>

	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-34 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-759915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="FBR surpasses tax collection target  for August by Rs6 billion" data-src="https://nation.com.pk/storage/2022/09/4-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-2-210x136.jpg&quot;,&quot;279&quot;:&quot;4-2-279x220.jpg&quot;,&quot;357&quot;:&quot;4-2-357x210.jpg&quot;,&quot;640&quot;:&quot;4-2.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/fbr-surpasses-tax-collection-target-for-august-by-rs6-billion/" class="post-title post-url">
			FBR surpasses tax collection target  for August by Rs6 billion		</a>
		</p>	</div>
	</div >
	<div class="post-759914 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="Pakistan earns $809m by exporting transport services during FY2021-22" data-src="https://nation.com.pk/storage/2022/09/123-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;279&quot;:&quot;123-279x220.jpg&quot;,&quot;357&quot;:&quot;123-357x210.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/pakistan-earns-809m-by-exporting-transport-services-during-fy2021-22/" class="post-title post-url">
			Pakistan earns $809m by exporting transport services during FY2021-22		</a>
		</p>	</div>
	</div >
	<div class="post-759913 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="Parliamentary body for fixing minimum  support price of wheat at Rs3000/40kg" data-src="https://nation.com.pk/storage/2022/09/WHEATAA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WHEATAA-210x136.jpg&quot;,&quot;279&quot;:&quot;WHEATAA-279x220.jpg&quot;,&quot;357&quot;:&quot;WHEATAA-357x210.jpg&quot;,&quot;640&quot;:&quot;WHEATAA.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/parliamentary-body-for-fixing-minimum-support-price-of-wheat-at-rs3000-40kg/" class="post-title post-url">
			Parliamentary body for fixing minimum  support price of wheat at Rs3000/40kg		</a>
		</p>	</div>
	</div >
	<div class="post-759912 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-34">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-34"><a href="https://nation.com.pk/category/business/">Business</a></span></div>				<a  title="Tea imports increase by 10.20 percent in July" data-src="https://nation.com.pk/storage/2022/09/4-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/nation.com.pk\/storage\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;4-1-357x210.jpg&quot;,&quot;640&quot;:&quot;4-1.jpg&quot;}}"						class="img-holder" href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/"></a>

							</div>
		<p class="title">		<a href="https://nation.com.pk/2022/09/01/tea-imports-increase-by-10-20-percent-in-july/" class="post-title post-url">
			Tea imports increase by 10.20 percent in July		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-34 clearfix">
			<script>var bs_ajax_paginate_583601824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"34","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8f7e6d0","data":{"vars":{"post-ranking-offset":10}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="583601824"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="583601824" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>


</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2035"><a href="https://nation.com.pk/todays-paper/">Today&#8217;s Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-none menu-item-1729"><a href="https://nation.com.pk/epaper/">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5977"><a href="https://nation.com.pk/epaper/lahore/">Lahore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5975"><a href="https://nation.com.pk/epaper/islamabad/">Islamabad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5976"><a href="https://nation.com.pk/epaper/karachi/">Karachi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5978"><a href="https://nation.com.pk/epaper/quetta/">Quetta</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5974"><a href="https://nation.com.pk/epaper/gwadar/">Gwadar</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-7523"><a href="https://nation.com.pk/blog-2/"><i class="bf-icon  fa fa-pencil"></i>Blog</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://nation.com.pk">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://nation.com.pk/core/cache/wpo-minify/1661333020/assets/wpo-minify-footer-eb020c74.min.js' id='wpo_min-footer-0-js'></script>

<script>
var suljivytxm=function(t){"use strict";return{init:function(){0==suljivytxm.ads_state()&&suljivytxm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".suljivytxm-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://nation.com.pk/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){suljivytxm.init()});

</script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 01 Sep 2022 01:21:29 GMT -->
