<!-- 
                             Deployment Date: 26 Apr 2018, 04:31:28 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" class=" js no-touch svg inlinesvg svgclippaths no-ie8compat js no-touch svg inlinesvg svgclippaths no-ie8compat" lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Cop suspended for faulty probe </title> <meta name="description" content="Rawalpindi -&nbsp;Regional Police Officer (RPO) Wisal Fakhar Sultan Raja has placed a police officer under suspension and closed him to police line for conducting faulty" /> <meta name="keywords" content="cop, suspended, faulty" /> <meta name="news_keywords" content="cop, suspended, faulty" /> <meta property="article:tag" content="cop, suspended, faulty" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="The Nation"/> <meta property="og:title" content="Cop suspended for faulty probe " /> <meta name="twitter:title" content="Cop suspended for faulty probe "> <meta itemprop="name" content="Cop suspended for faulty probe "> <meta property="og:description" content="Rawalpindi -&nbsp;Regional Police Officer (RPO) Wisal Fakhar Sultan Raja has placed a police officer under suspension and closed him to police line for" /> <meta itemprop="description" content="Rawalpindi -&nbsp;Regional Police Officer (RPO) Wisal Fakhar Sultan Raja has placed a police officer under suspension and closed him to police line for"> <meta name="twitter:description" content="Rawalpindi -&nbsp;Regional Police Officer (RPO) Wisal Fakhar Sultan Raja has placed a police officer under suspension and closed him to police line for"> <meta property="og:url" content="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" /> <meta name="twitter:url" content="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe"> <meta property="og:image" content="https://nation.com.pk/assets/thenation/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://nation.com.pk/assets/thenation/images/no-image-large.jpg"> <meta name="twitter:image" content="https://nation.com.pk/assets/thenation/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/thenationdaily" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="https://nation.com.pk/assets/thenation/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nation.com.pk/assets/thenation/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nation.com.pk/assets/thenation/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nation.com.pk/assets/thenation/images/favicons/favicon-16x16.png"><meta property="og:locale" content="en_US" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="The Nation" href="https://nation.com.pk/sitemap.xml" /><meta property="article:published_time" content="2018-04-27T03:03:49+05:00" /> <meta property="article:publish_time" content="2018-04-27T03:03:49+05:00" /> <meta property="article:section" content="Regional" /> <meta property="article:section" content="Islamabad" /> <link rel="amphtml" href="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe?version=amp" /><meta property="ia:markup_url" content="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe?version=instant_article" ><meta property="fb:app_id" content="106170627023"/><script> window.fbAsyncInit = function() { FB.init({ appId : 106170627023, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe', }, function(response) {}); } </script> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/style.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/custom.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/home_page.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&ver=3.8.3?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/javascript_calender.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/epaper_page.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.min.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.carousel.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/owl.theme.default.min.css?mdate=1524742288" type="text/css" media="all" /> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/lightslider.css?mdate=1524742288" type="text/css" media="all" /> <script> var asset_dir = "https://nation.com.pk/assets/thenation/"; var templateDir = "https://nation.com.pk/"; var current_page_link = "nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "regional, islamabad"; var news_tags = "cop, suspended, faulty"; </script> <meta property="fb:pages" content="57383301711" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([800, 150], [728, 90]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_AP_BTF_728x90', [728, 90], 'div-gpt-ad-1414124712057-6').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_300x250', [300, 250], 'div-gpt-ad-1431062150557-0').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([0, 0], [[300, 600],[336, 280]]).build(); googletag.defineSlot('/1002138/Nation_DP_300x600', [300, 600], 'div-gpt-ad-1414124712057-4').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_DP_336x280', [300, 250], 'div-gpt-ad-1414124712057-5').addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([800, 50], [728, 90]).addSize([500, 50], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_AP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-0').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1300, 150], [336, 280]).addSize([1100, 150], [300, 250]).addSize([900, 150], [250, 250]).addSize([0, 0], [0, 0]).build(); googletag.defineSlot('/1002138/Nation_HP_336x280', [336, 280], 'div-gpt-ad-1414124712057-13').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([950, 150], [300, 600]).addSize([750, 150], [160, 600]).addSize([500, 150], [336, 280]).addSize([0, 0], [300, 250]).build(); googletag.defineSlot('/1002138/Nation_HP_300x600', [300, 600], 'div-gpt-ad-1414124712057-12').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_300x600', [300, 600], 'div-gpt-ad-1414124712057-8').defineSizeMapping(mapping).addService(googletag.pubads()); var mapping = googletag.sizeMapping().addSize([1100, 150], [728, 90]).addSize([500, 150], [468, 60]).addSize([0, 0], [320, 100]).build(); googletag.defineSlot('/1002138/Nation_eP_ATF_728x90', [728, 90], 'div-gpt-ad-1414124712057-7').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_728x90', [728, 90], 'div-gpt-ad-1414124712057-10').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_EPDP_336x280', [336, 280], 'div-gpt-ad-1414124712057-9').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x250', [300, 250], 'div-gpt-ad-1414124712057-14').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_TP_300x600', [300, 600], 'div-gpt-ad-1414124712057-15').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x600', [300, 600], 'div-gpt-ad-1414124712057-2').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nation_CP_300x250', [300, 250], 'div-gpt-ad-1414124712057-1').addService(googletag.pubads()); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices(); }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2495428981136420", enable_page_level_ads: true }); </script> <script> window.fbAsyncInit = function() { FB.init({ appId : '106170627023', xfbml : true, version : 'v2.9' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <meta name="google-site-verification" content="jakQlhmgpxn1Y1Qaj_uA8M3L-1n2rWdaKw_JBMH3FqI" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-24006534-1', 'auto'); ga('create', 'UA-39640226-3', 'auto', 'publishrr'); ga('require', 'displayfeatures'); ga('require', 'linkid', 'linkid.js'); ga('set', 'dimension3', news_categories); ga('send', 'pageview'); ga('publishrr.send', 'pageview'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "b5d4e1e4-995d-4c49-8879-c894293a3875", }); }); </script> <script type="text/javascript"> var base_url = "https://nation.com.pk/"; var asset_dir = "https://nation.com.pk/assets/thenation/"; var local_dev = 0; var commenting_system_type = 'disqus'; var fb_app_id = 106170627023; </script> </head> <link rel="stylesheet" href="https://nation.com.pk/assets/thenation/css/detail_page.css" type="text/css" media="all" /> <body onload="filter_gallery('picture_gallery'); filter_regional('lahore')" style="zoom: 1;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <nav class="pushy pushy-left block-2"> <ul> <li> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> PRINT EDITION </a> <ul class="block-40"> <li><a href="/Todays-Paper" title="Today's Paper">Today's Paper</a> </li> <li><a href="/epaper" title="E-Paper">E-Paper</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> </nav> <div class="site-overlay"></div> <div id="container" style="overflow-x: hidden;"> <header> <div class="row"> <div class="twelve columns"> <nav class="topbar"> <div class="six columns"> <ul class="sf-menu block-81" id="tobar"> <li class="head-li"><a style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> <li> <a href="javascript:void(0);"> News Paper & TV Channel </a> <ul class="block-82"> <li><a href="http://www.nawaiwaqt.com.pk/" target="_blank" title="Roznama Nawaiwaqt ">Roznama Nawaiwaqt </a> </li> <li><a href="http://www.waqtnews.tv/" target="_blank" title="Waqt News TV">Waqt News TV</a> </li> </ul> </li> <li> <a href="javascript:void(0);"> Magazines </a> <ul class="block-83"> <li><a href="https://nation.com.pk/weekend-emag" title="Weekend - eMag">Weekend - eMag</a> </li> <li><a href="https://nation.com.pk/weekend" title="Weekend - Articles">Weekend - Articles</a> </li> <li><a href="http://nation.com.pk/young-nation-emag" target="_blank" title="Young Nation - eMag">Young Nation - eMag</a> </li> <li><a href="http://nation.com.pk/young-nation" target="_blank" title="Young Nation - Articles">Young Nation - Articles</a> </li> <li><a href="http://sunmag.nawaiwaqt.com.pk/" title="Sunday Magazine">Sunday Magazine</a> </li> <li><a href="http://family.nawaiwaqt.com.pk/" title="Family Magazine">Family Magazine</a> </li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" title="Nidai Millat">Nidai Millat</a> </li> <li><a href="http://www.phool.com.pk/" title="Mahnama Phool">Mahnama Phool</a> </li> </ul> </li> </ul> </div> <div class="six columns"> <ul class="sf-menu" id="topsearch"> <li> <div class="input-container"> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575"> <input type="hidden" name="ie" value="UTF-8"> <input class="custom-text" type="text" name="q" placeholder="Custom Search" style="border: 1px solid rgb(126, 157, 185); padding: 2px; background: url('https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png') left center no-repeat rgb(255, 255, 255); text-indent: 48px;"> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button> </div> <input name="siteurl" type="hidden" value="https://nation.com.pk/"><input name="ref" type="hidden" value=""><input name="ss" type="hidden" value=""></form></div> </li> <li class="head-date">Friday | April 27, 2018 </li> </ul> </div> </nav> <div class="banner8 header-banner"> </div> </div> </div> <div class="clear"></div> <div class="row"> <div class="twelve columns"> <div class='input-container search-bar-mbl'> <form action="//www.google.com.pk" id="cse-search-box" target="_blank"> <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="UTF-8" /> <input class="custom-text" type="text" name="q" placeholder="" /> </div> <div class="icon-ph"> <button type="submit"><i class="fa fa-search"></i></button></div> </form></div> <ul id="logos" class="nav-bar"> <li class="logos"><a href="https://nation.com.pk/"> <img class="logo" src="https://nation.com.pk/assets/thenation/images/logo-mob.png" alt="logo" title=""> </a><div class="menu-btn"><i class="fa fa-reorder"></i> </div></li> </ul> <nav class="mainbar" id="mainbar"> <div class="two columns logo-header"> <a href="https://nation.com.pk/"><img class="logo" src="https://nation.com.pk/assets/thenation/images/logo.png" alt="" title=""></a> </div> <div class="ten columns header"> <ul id="barnav" class="sf-menu nav-bar block-3" > <form method="post"><input type="hidden" name="selected_menu_id" id="selected_menu_id"></form> <li id="NEWS"> <a href="javascript:void(0);"> NEWS </a> <ul class="block-36"> <li><a href="/latest" title="Latest">Latest</a> </li> <li><a href="https://nation.com.pk/headlines" title="Headlines">Headlines</a> </li> <li><a href="https://nation.com.pk/top-stories" title="Top Stories">Top Stories</a> </li> <li><a href="https://nation.com.pk/national" title="National">National</a> </li> <li><a href="https://nation.com.pk/sports" title="Sports">Sports</a> </li> <li><a href="https://nation.com.pk/entertainment" title="Lifestyle & Entertainment">Lifestyle & Entertainment</a> </li> <li><a href="https://nation.com.pk/business" title="Business">Business</a> </li> <li><a href="https://nation.com.pk/international" title="International">International</a> </li> <li><a href="https://nation.com.pk/editors-picks" title="Editor's Picks">Editor's Picks</a> </li> <li><a href="https://nation.com.pk/snippets" title="Snippets">Snippets</a> </li> <li><a href="https://nation.com.pk/lahore" title="Lahore">Lahore</a> </li> <li><a href="https://nation.com.pk/karachi" title="Karachi">Karachi</a> </li> <li><a href="https://nation.com.pk/islamabad" title="Islamabad">Islamabad</a> </li> </ul> </li> <li id="OPINION"> <a href="javascript:void(0);"> OPINION </a> <ul class="block-37"> <li><a href="https://nation.com.pk/editorials" title="Editorials">Editorials</a> </li> <li><a href="https://nation.com.pk/columns" title="Columns">Columns</a> </li> <li><a href="https://nation.com.pk/letters" title="Letters">Letters</a> </li> </ul> </li> <li id="MULTIMEDIA"> <a href="javascript:void(0);"> MULTIMEDIA </a> <ul class="block-38"> <li><a href="https://nation.com.pk/picture-gallery" title="News In Pictures">News In Pictures</a> </li> <li><a href="https://nation.com.pk/cartoons" title="Cartoons">Cartoons</a> </li> <li><a href="https://nation.com.pk/videos" title="Videos">Videos</a> </li> </ul> </li> <li id="EDITOR'S PICKS"> <a href="javascript:void(0);"> EDITOR'S PICKS </a> <ul class="block-39"> <li><a href="https://nation.com.pk/featured" title="Featured">Featured</a> </li> <li><a href="https://nation.com.pk/newspaper-picks" title="Newspaper Picks">Newspaper Picks</a> </li> </ul> </li> <li id="PRINT EDITION"> <a href="javascript:void(0);"> PRINT EDITION </a> <ul class="block-40"> <li><a href="/Todays-Paper" title="Today's Paper">Today's Paper</a> </li> <li><a href="/epaper" title="E-Paper">E-Paper</a> </li> </ul> </li> <li id="BLOGS"> <a href="javascript:void(0);"> BLOGS </a> <ul class="block-41"> <li><a href="https://nation.com.pk/blogs" title="Blogs">Blogs</a> </li> <li><a href="/write-for-us" title="Write for Us">Write for Us</a> </li> </ul> </li> </ul> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <script> var selected_id = document.getElementById("NEWS"); selected_id.className += " active"; </script> <div class="other_clients"> <span> <a href="javascript:void(0)" onmouseover="_gaq.push()" class="cart-contents right" style="color: white;">Connect with us</a></span> <ul id="social_widget_box_header" class="other_clients_list" style="direction: rtl; position: absolute; margin-left: -202px; padding: 2px; width: 330px; text-align: center; list-style: none; margin-top: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000"> <li style="padding: 0px; width: 100%; margin: 10px 0px;"> <div class="connect_with_us_container"> <div class="inner_box" style="height:30px"> <input type="hidden" value="Subscriber" id="name"> <input type="text" class="subscribe_text" id="email_address" placeholder="Enter eMail to Subscribe" autocomplete="off"> <input type="Submit" id="submit_btn" class="alert button" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(), $('#email_address').val())"> </div></div> </li> <li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; "> <div class="claer">&nbsp;</div> <div class="connect_with_us_container"> <div class="inner_box"> <div class="social_icons"> <div class="social_icon"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/facebook.png" alt="Facebook"> </a> <div class="claer"></div> <div class="text"> <a href="https://www.facebook.com/thenationdaily" target="_blank" title="The Nation on Facebook"> Facebook </a> </div> </div> <div class="social_icon"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/twitter.png" alt="Twitter"> </a> <div class="claer"></div> <div class="text"> <a href="https://twitter.com/the_nation" target="_blank" title="The Nation on Twitter"> Twitter </a> </div> </div> <div class="social_icon"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/g_plus.png" alt="The Nation on Google Plus"> </a> <div class="claer"></div> <div class="text"> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank" title="The Nation on Google Plus"> Google Plus </a> </div> </div> <div class="social_icon"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/rsss.png" alt="Subscribe to our RSS feed"> </a> <div class="claer"></div> <div class="text"> <a href="https://nation.com.pk/rss" target="_blank" title="Subscribe to our RSS feed"> RSS </a> </div> </div> <div class="social_icon"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/utube.png" alt="The Nation on Youtube"> </a> <div class="claer"></div> <div class="text"> <a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube"> Youtube </a> </div> </div> </div> </div> <div class="claer">&nbsp;</div> <div class="inner_box"> <div class="" style="margin-left: 12px;background: #fff;padding-top: 15px;border-radius: 5px;padding-right: 5px;margin-right: 13px;padding-left: 5px;"> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenationdaily&width=300&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=242296922463600" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <div class="d" style="margin-left: 12px;margin-right: 12px;float: left;border-radius: 5px;padding: 5px 5px;margin-top: 15px;background: #fff;text-align: left;width: 92%;"> <a href="https://twitter.com/the_nation" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a> </div> </div> <div class="claer">&nbsp;</div> </div> </li> <li style="padding: 0px; width: 103%;"> <div class="app_icons"> <a href="https://play.google.com/store/apps/details?id=com.flipinfo.thenation" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/android_app_on_play_logo_small.png" height="43px" alt="play_store"> </a> <a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank"> <img src="https://nation.com.pk/assets/thenation/images/client/icons/app-store.png" height="43px" alt="apple_itunes"> </a> </div> </li> </ul> </div> </div> </nav> <div class="panel white block-4" id="news_ticker"> <div class="one columns"> <div class="trending">Latest</div> </div> <div class="eleven columns"> <div class="tickercontainer"> <div class="mask"> <ul id="ticker01"> <li> <span>11:32 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/agitated-trump-unleashes-in-tv-interview?show=previewutm_medium">Agitated Trump unleashes in TV interview</a> </li> <li> <span>11:16 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/agreement-averts-stand-off-between-south-african-board-and-cricketers?show=previewutm_medium">Agreement averts stand-off between South African board and cricketers</a> </li> <li> <span>11:11 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/icc-aims-for-tougher-ball-tampering-sanctions-in-months?show=previewutm_medium">ICC aims for tougher ball-tampering sanctions in months</a> </li> <li> <span>11:04 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/pakistani-american-billionaire-shahid-khan-in-talks-to-buy-wembley-stadium?show=previewutm_medium">Pakistani-American billionaire Shahid Khan in talks to buy Wembley Stadium</a> </li> <li> <span>10:50 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/najam-sethi-plays-down-hasan-alis-antics-at-wagah-border?show=previewutm_medium">Najam Sethi plays down Hasan Ali's antics at Wagah border</a> </li> <li> <span>9:42 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/supporting-girls-footballers?show=previewutm_medium">Supporting girls Footballers</a> </li> <li> <span>9:10 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/scientists-set-eyes-on-neanderthal-brain?show=previewutm_medium">Scientists set eyes on Neanderthal 'brain'</a> </li> <li> <span>8:16 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/george-rr-martin-announces-prequel-to-ice-and-fire-series?show=previewutm_medium">George RR Martin announces prequel to Ice and Fire series</a> </li> <li> <span>7:43 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/william-to-be-best-man-at-harry-s-wedding?show=previewutm_medium">William to be best man at Harry’s wedding</a> </li> <li> <span>6:04 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/country-to-export-surplus-wheat-ecc?show=previewutm_medium">Country to export surplus wheat: ECC </a> </li> <li> <span>5:38 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/ai-based-robots-a-game-changer-for-the-businesses-in-pakistan?show=previewutm_medium">AI-based robots a game changer for the businesses in Pakistan</a> </li> <li> <span>5:18 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/ihc-disqualifies-khawaja-asif?show=previewutm_medium">IHC disqualifies Khawaja Asif</a> </li> <li> <span>3:09 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/disqualification-via-fixed-match-maryam-reacts?show=previewutm_medium">Politicians react to disqualification of Khawaja Asif </a> </li> <li> <span>2:54 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/pakistan-india-may-cross-paths-in-sco-military-drills?show=previewutm_medium">Pakistan, India may cross paths in SCO military drills</a> </li> <li> <span>2:45 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/ihc-disqualifies-khawaja-asif-in-iqama-case?show=previewutm_medium">IHC disqualifies Khawaja Asif for life in Iqama case</a> </li> <li> <span>2:41 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/eu-starts-monitoring-aluminum-imports-after-us-tariffs?show=previewutm_medium">EU starts monitoring aluminum imports after US tariffs</a> </li> <li> <span>2:27 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/sindh-law-dept-working-on-police-act-2018?show=previewutm_medium">Sindh Law dept working on Police Act-2018</a> </li> <li> <span>1:51 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/us-watchdog-points-to-lack-of-oversight-for-afghan-donations?show=previewutm_medium">US watchdog points to lack of oversight for Afghan donations</a> </li> <li> <span>1:44 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/uk-corporate-giants-sign-pact-to-cut-plastic-waste?show=previewutm_medium">UK corporate giants sign pact to cut plastic waste</a> </li> <li> <span>1:41 PM | April 26, 2018</span> <a href="https://nation.com.pk/26-Apr-2018/govt-committed-to-provide-broadband-connectivity-all-over-the-country-pm?show=previewutm_medium">Govt committed to provide broadband connectivity all over the country: PM</a> </li> </ul> </div> </div> </div> </div> </div> </div> </header> <!-- End Header and Nav --> <div class="row"> <div class="twelve columns"> <section id="maincontainer"> <div class="eight columns"> <div id="content" itemscope="" itemtype="//schema.org/NewsArticle"> <section id="singlepost" class="detail-page"> <header> <h1 itemprop="headline">Cop suspended for faulty probe </h1> </header> <article> <div class="share-head">Share:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" data-counturl="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe"></script> <a href="whatsapp://send?text=https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="authorpost" itemscope="" itemtype="//schema.org/Person"> <div class="thumbauthor"> <a href="https://nation.com.pk/Reporter/our-staff-reporter" itemprop="url"> <div itemprop="image" style="height:80px; border-radius:10px; background: url(https://nation.com.pk/assets/thenation/images/no-image-author-small.jpg)" title="Cop suspended for faulty probe " class="img_bckg"></div> </a> </div> <div class="authorname"> <h3 itemprop="name"> <a itemprop="url" class="authorname_coulum" href="https://nation.com.pk/Reporter/our-staff-reporter">Our Staff Reporter</a> </h3> <p itemprop="datePublished" class="meta-date">April 27, 2018</p> </div> </div> <div class="banner8 header-banner"> </br> <div id='div-gpt-ad-1414124712057-6' style='padding-top: 5px;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-6'); }); </script> </div> </div> <div class="post-content" itemprop="description"> <p style="text-align: justify;"><p style="text-align: justify;">Rawalpindi -&nbsp;Regional Police Officer (RPO) Wisal Fakhar Sultan Raja has placed a police officer under suspension and closed him to police line for conducting faulty investigation in a case, informed police spokesman on Thursday.</p> <p style="text-align: justify;">The police officer, who was awarded departmental punishment, was identified as Sub Inspector Nasir Khan, he added.</p> <p style="text-align: justify;">According to him, the complainant appeared before RPO and lodged complaints stating he had registered a case number 139 registered under sections 109/506 (ii) with Police Station Saddar Wah. He added that SI Nasir Khan was appointed as Investigation Officer of the case who launched wrong investigation in the case and prepared ejection report by ignoring the substantial evidences provided to him during interrogation.</p> <p style="text-align: justify;">On this, RPO ordered SSP Investigation Branch Rawalpindi to hold inquiry into allegations. The SSP found the IO guilty during investigation and recommended departmental action against him, the spokesman said. He said RPO had suspended the IO in light of inquiry report and closed him to police line. He said the police officer was also issued the show cause notice by the RPO.</p> <p style="text-align: justify;">&nbsp;</p></p> </div> <div class="postmeta"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" data-counturl="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe"></script> <a href="whatsapp://send?text=https://nation.com.pk/27-Apr-2018/cop-suspended-for-faulty-probe" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://nation.com.pk/assets/thenation/images/client/whatsapp_share.png" alt="Whatsapp" /> </a> </div> </div> <div class="head-share2">Share:</div> <div class="fb-quote"></div> <div class="banner8"> <div id='div-gpt-ad-1414124712057-5' style='margin: 0 auto; text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1414124712057-5'); }); </script> </div> </div> <div class="clear"></div> <!-- <div class="post-author"> <div class="at-desc"> <div class="at-name"> More by <div itemscope="Our Staff Reporter" itemtype="//schema.org/Person"> <div itemprop="name" > <a itemprop="url" href="https://nation.com.pk/Reporter/our-staff-reporter">Our Staff Reporter</a> </div> </div> </div> </div> </div>--> </article> </section> <div class="clear clearfix"></div> <section id="postwidget"> <section id="cat2news"> <div class="othercat othercat1"> <h3 class="blocktitle block-27" style="text-transform: uppercase;" itemprop="articleSection">RELATED NEWS </h3> <ul class="oc-horizon"> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/25-Apr-2018/591546"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="Cop held for taking bribe" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/25-Apr-2018/591546">April 25, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/25-Apr-2018/591546"> Cop held for taking bribe</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/23-Apr-2018/cop-shot-dead-in-encounter"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2018-04-23/cop-shot-dead-in-encounter-1524447554-9076.jpg)" title="Cop shot dead in ‘encounter’" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/23-Apr-2018/cop-shot-dead-in-encounter">April 23, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/23-Apr-2018/cop-shot-dead-in-encounter"> Cop shot dead in ‘encounter’</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/23-Apr-2018/591139"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/assets/thenation/images/no-image-medium.jpg)" title="Faulty street lights causing problems for residents" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/23-Apr-2018/591139">April 23, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/23-Apr-2018/591139"> Faulty street lights causing problems for residents</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/22-Apr-2018/21-officials-suspended"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/print_images/medium/2018-04-22/21-officials-suspended-1524353963-7013.jpg)" title="21 officials suspended" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/22-Apr-2018/21-officials-suspended">April 22, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/22-Apr-2018/21-officials-suspended"> 21 officials suspended</a></h4> </div> </li> </ul> </div> <div class="othercat othercat1"> <h3 class="blocktitle block-96" style="text-transform: uppercase;" itemprop="articleSection">Top Stories </h3> <ul class="oc-horizon"> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/26-Apr-2018/disqualification-via-fixed-match-maryam-reacts"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-04-26/disqualification-via-fixed-match-maryam-reacts-1524737248-3663.jpg)" title="Politicians react to disqualification of Khawaja Asif " class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/26-Apr-2018/disqualification-via-fixed-match-maryam-reacts">3:09 PM | April 26, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/26-Apr-2018/disqualification-via-fixed-match-maryam-reacts"> Politicians react to disqualification of Khawaja Asif </a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/26-Apr-2018/sindh-law-dept-working-on-police-act-2018"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-04-26/sindh-law-dept-working-on-police-act-2018-1524734829-1790.jpg)" title="Sindh Law dept working on Police Act-2018" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/26-Apr-2018/sindh-law-dept-working-on-police-act-2018">2:27 PM | April 26, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/26-Apr-2018/sindh-law-dept-working-on-police-act-2018"> Sindh Law dept working on Police Act-2018</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/26-Apr-2018/pakistan-s-military-band-enthralls-audience-with-rare-performance-at-pak-mission"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-04-26/pakistan-s-military-band-enthralls-audience-with-rare-performance-at-pak-mission-1524727304-5122.jpg)" title="Pakistan’s Military band enthralls audience with rare performance at Pak mission" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/26-Apr-2018/pakistan-s-military-band-enthralls-audience-with-rare-performance-at-pak-mission">12:22 PM | April 26, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/26-Apr-2018/pakistan-s-military-band-enthralls-audience-with-rare-performance-at-pak-mission"> Pakistan’s Military band enthralls audience with rare performance at Pak mission</a></h4> </div> </li> <li class="bck_li" itemscope="" itemtype="//schema.org/NewsArticle"> <div itemprop="image" class="octhumb bck_li_octhumb"> <a itemprop="url" href="https://nation.com.pk/26-Apr-2018/arthur-eager-for-pakistan-to-resume-full-home-schedule"> <div style="height:82px; width: 82px; background: url(https://nation.com.pk/digital_images/medium/2018-04-26/arthur-eager-for-pakistan-to-resume-full-home-schedule-1524727741-6298.jpg)" title="Arthur eager for Pakistan to resume full home schedule" class="img_bckg"></div> </a> </div> <div class="desc" style="padding-left: 92px; position: relative; float: left;"> <a class="spec-time" itemprop="url" href="https://nation.com.pk/26-Apr-2018/arthur-eager-for-pakistan-to-resume-full-home-schedule">12:27 PM | April 26, 2018</a> <h4 itemprop="headline"><a itemprop="url" href="https://nation.com.pk/26-Apr-2018/arthur-eager-for-pakistan-to-resume-full-home-schedule"> Arthur eager for Pakistan to resume full home schedule</a></h4> </div> </li> </ul> </div> </section> </section> <div class="line1"></div> <div class="clear clearfix"></div> <div class="twelve columns listcomments"> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_shortname = 'nawaiwaqt'; (function () { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </div> </div> <div class="four columns gridleft"> <aside> <div class="widget"> <div style="margin-top:10px; margin-bottom: 10px; margin-left: 12%; margin-right: 12%;"> <div id='div-gpt-ad-1414124712057-4'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-4'); }); </script> </div> </div> <div class="widget block-29 "> <h3 class="blocktitle">E-paper</h3> <div class="getcat"> <div class="lthumb" style="height: auto;"> <a href="/E-Paper"> <img src="https://nation.com.pk/epaper_image/medium/2018-04-26/Lahore/epaper_img_1524693763.gif" /> </a> </div> </div> </div> <div class="clear"></div> <div class="clear"></div> <div class="widget wtrending"> <h3 class="blocktitle">TODAY'S POPULAR</h3> <div class="titletrend"> <span id="tabs"><a href="javascript:void(0)" onclick="show_hide('tab1', 'tab2')" class="tab1 active">Most Viewed</a> | <a href="javascript:void(0)" onclick="show_hide('tab2', 'tab1')" class="tab2">Most Commented</a> </span> </div> <div id="tab1"> <ul class="listtrend block-25"> <li class="wt1"> <a href="https://nation.com.pk/26-Apr-2018/ihc-disqualifies-khawaja-asif-in-iqama-case">IHC disqualifies Khawaja Asif for life in Iqama case</a> </li> <li class="wt2"> <a href="https://nation.com.pk/26-Apr-2018/pakistan-india-may-cross-paths-in-sco-military-drills">Pakistan, India may cross paths in SCO military drills</a> </li> <li class="wt3"> <a href="https://nation.com.pk/26-Apr-2018/disqualification-via-fixed-match-maryam-reacts">Politicians react to disqualification of Khawaja Asif </a> </li> <li class="wt4"> <a href="https://nation.com.pk/26-Apr-2018/pakistan-s-military-band-enthralls-audience-with-rare-performance-at-pak-mission">Pakistan’s Military band enthralls audience with rare performance at Pak mission</a> </li> </ul> </div> <div id="tab2" style="display: none"> <ul class="listtrend block-26"> <li class="wt1"> <a href="https://nation.com.pk/26-Apr-2018/un-chief-calls-for-maintaining-iranian-nuclear-deal?show=blocks?version=ampexpress.com.pk?version=amp?version=amp">UN chief calls for maintaining Iranian nuclear deal</a> </li> <li class="wt2"> <a href="https://nation.com.pk/26-Apr-2018/govt-taking-steps-to-improve-education-standards-marriyum?show=blocks?version=ampexpress.com.pk?version=amp?version=amp">Govt taking steps to improve education standards: Marriyum</a> </li> <li class="wt3"> <a href="https://nation.com.pk/26-Apr-2018/cjp-summons-sugar-mill-owners-over-non-payment-to-farmers?show=blocks?version=ampexpress.com.pk?version=amp?version=amp">CJP summons sugar mill owners over non-payment to farmers</a> </li> <li class="wt4"> <a href="https://nation.com.pk/26-Apr-2018/disqualification-via-fixed-match-maryam-reacts?show=blocks?version=ampexpress.com.pk?version=amp?version=amp">Politicians react to disqualification of Khawaja Asif </a> </li> </ul> </div> </div> </div> </aside> </div> </section> </div> </div> </div> <footer> <div class="row"> <div class="twelve columns"> <section id="footer"> <div class="four columns"> <div class="widget wcategory"> <h3 class="blocktitle"><span>ADVERTISEMENT</span></h3> <div class="tagcloud"> <div id='div-gpt-ad-1414124712057-1' style='text-align:center;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414124712057-1'); }); </script> </div> </div> </div> </div> <div class="four columns gridfooter"> <div class="widget lastcomment"> <div> <h3 class="blocktitle block-47">LATEST COMMENTS</h3> <div class="listcomment"> <ul class="listcomment"> <li> <div class="cthumb"> <a href="https://nation.com.pk/26-Apr-2018/un-chief-calls-for-maintaining-iranian-nuclear-deal"> <img src="https://disqus.com/api/users/avatars/Eddiedex.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/26-Apr-2018/un-chief-calls-for-maintaining-iranian-nuclear-deal"><strong>Eddied</strong> usual fantasies from this Iranian liar who will try to blame USA for ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/26-Apr-2018/n-korea-slams-us-censure-on-rights-ahead-of-inter-korea-summit"> <img src="https://disqus.com/api/users/avatars/Eddiedex.jpg" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/26-Apr-2018/n-korea-slams-us-censure-on-rights-ahead-of-inter-korea-summit"><strong>Eddied</strong> lies and anti american rubbish from this agent of Iranian ...</a> </div> </li> <li> <div class="cthumb"> <a href="https://nation.com.pk/26-Apr-2018/n-korea-slams-us-censure-on-rights-ahead-of-inter-korea-summit"> <img src="//a.disquscdn.com/1524759628/images/noavatar92.png" alt="discus"> </a> </div> <div class="dcomment"> <a href="https://nation.com.pk/26-Apr-2018/n-korea-slams-us-censure-on-rights-ahead-of-inter-korea-summit"><strong>sarfaraz</strong> The good-will meeting to develop brotherly relations are likely to be ...</a> </div> </li> </ul> </div> </div> </div> </div> <div class="four columns"> <div class="widget wcontact"> <h3 class="blocktitle"><span>CONTACT DETAILS</span></h3> <div class="dcontact"> <img src="https://nation.com.pk/assets/thenation/images/logo_footer.png" alt="TheNation"><br><p>NIPCO House, 4 - Shaharah e Fatima Jinnah,<br>Lahore, Pakistan <br>Tel: +92 42 36367580 &nbsp;&nbsp; | &nbsp; &nbsp; Fax : +92 42 36367005</p> <ul class="footer_links"> <li><a href="https://nation.com.pk/about-us" title="About The Nation">About Us</a></li> <li><a href="https://nation.com.pk/terms-conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li> <li><a href="https://nation.com.pk/advertise-with-us" title="Advertise on The Nation">Advertise</a></li> <li><a href="https://nation.com.pk/contact-us" title="Contact Us">Contact Us</a></li> </ul> <div class="sn"> <a href="https://www.facebook.com/thenationdaily" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/u/0/115838299064855338857" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://twitter.com/the_nation" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/WaqtNews" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://nation.com.pk/rss" target="_blank"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="row clear"></div> <div class="copyright twelve columns"> <div class="five columns">Copyright © 2018 | Nawaiwaqt Group </div> <div class="seven columns"> <a class="toppage" href="/27-Apr-2018/cop-suspended-for-faulty-probe#container"> <i class="fa fa-chevron-up"></i></a> <div class="backtop" style="display: block;"> <span style="float: right; margin-right: 10px;"> Powered by: <a href="http://publishrr.com/" target="_blank"><img src="https://nation.com.pk/assets/thenation/images/logo_publishrr.png" style="height: 20px; margin-top: -7px; margin-bottom: -4px;" alt="TheNation"></a> </span> </div> </div> </div> </section> </div> </div> </footer> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/modernizr.foundation.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/poll_widget.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/foundation.min.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-ui-1.8.23.custom.min.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery-easing.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.mousewheel.min.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.kinetic.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/pushy.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/plugins.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/app.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/common.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/home_page.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/whatsapp-button.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/javascript_calender.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/owl.carousel.js?mdate=1524742288"></script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/lightslider.js?mdate=1524742288"></script> <script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var wrapper_url = ""; if(wrapper_url != 1) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://nation.com.pk/ajax_post_update", data: { news_id: '591909', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script type="text/javascript"> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { document.getElementsByTagName("html")[0].style.display="none"; document.getElementsByTagName("html")[0].innerHTML = ""; window.parent.location="https://nation.com.pk/"; } </script> <script type="text/javascript"> var $ = jQuery.noConflict(); </script> <script type="text/javascript"> try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; }; xajax.config.requestURI = "https://nation.com.pk/index.php"; xajax.config.statusMessages = false; xajax.config.waitCursor = true; xajax.config.version = "xajax 0.5"; xajax.config.defaultMode = "asynchronous"; xajax.config.defaultMethod = "POST"; xajax.config.JavaScriptURI = "https://nation.com.pk/xajax"; </script> <script type="text/javascript" src="https://nation.com.pk/assets/thenation/js/xajax_core.js" charset="UTF-8"></script> <script src="https://nation.com.pk/assets/thenation/js/jquery.nicescroll.js"></script> <script type="text/javascript"> window.setTimeout( function() { var scriptExists = false; try { if (xajax.isLoaded) scriptExists = true; } catch (e) {} if (!scriptExists) { } }, 2000); if($('.post-sharing').html() != undefined) { $('.list-inline').find('img').css('width','27px').css('height','27px'); } </script> <script> $(document).ready(function () { $(".boxscroll").niceScroll(); }); function event_tracking_for_blocks(block_display_name,url_link) { block_display_name = block_display_name.replace(/'/g, ""); ga('send', 'event', ""+block_display_name+"", 'click', ''+url_link+''); } $("#content-slider-block-13").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-17").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-epaper").lightSlider({ item:10, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:2, slideMove:1 } } ] }); window.setTimeout( function() { $('#picture_gallery').trigger('click'); },50); function filter(filter_type) { if(filter_type=='picture_gallery') { $("#picture_gallery").addClass('active'); $("#snippets").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").css("display", "block"); $("#content-slider-block-10").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='snippets') { $("#snippets").addClass('active'); $("#picture_gallery").removeClass('active'); $("#caption").removeClass('active'); $("#content-slider-block-10").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "block"); $("#content-slider-block-16").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); $("#content-slider-block-18").css("display", "none"); } else if(filter_type=='caption') { $("#caption").addClass('active'); $("#snippets").removeClass('active'); $("#picture_gallery").removeClass('active'); $("#content-slider-block-16").lightSlider({ }); $("#content-slider-block-10").css("display", "none"); $("#content-slider-block-16").css("display", "none"); $("#content-slider-block-18").css("display", "block"); $("#content-slider-block-18").lightSlider({ item:4, slideMargin:5, keyPress:true, responsive : [ { breakpoint:800, settings: { item:2, slideMove:1, slideMargin:6, } }, { breakpoint:480, settings: { item:1, slideMove:1 } } ] }); } } </script> <script> if(typeof related_news_links !== 'undefined') { var count_paragraph = 2; $.each( related_news_links, function( key, related_news_link ){ $('.post-content').find('p').eq(count_paragraph).after(related_news_link); count_paragraph = count_paragraph + 2; }); } </script> </body> </html>